




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.24heures.ca/activites/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Quartier latin : fermeture du café La Récréation | 24 Heures MTL</title>

                    <meta name="description" content="Un café bien populaire de Montréal, La Récréation, a décidé de fermer ses portes face à l’avenir qui s’annonce encore incertain.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c7439d6e-2c7f-4e18-aeae-44a318f40020_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href=""/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href=""/>
        <link rel="apple-touch-icon-precomposed" href=""/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="gafqy9BlRGeUwrYwtXuzkZwN4k-Pm1w6c7dD5P_Zp-4"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4426/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_24H_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2020/08/27/quartier-latin--fermeture-du-cafe-la-recreation"
                },
                "headline": "Quartier latin : fermeture du café La Récréation",
                "image": "https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=598&h=336&width=1200&height=1200",
                "datePublished": "2020-08-27 11:04:03",
                "dateModified": "2020-08-27 11:04:03",
                "author": [

                {"@type": "Person", "name": "Guillaume Cyr"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "24 Heures MTL",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c7439d6e-2c7f-4e18-aeae-44a318f40020_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="24 Heures MTL" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Quartier latin : fermeture du café La Récréation" />
        <meta property="og:description" content="Un café bien populaire de Montréal, La Récréation, a décidé de fermer ses portes face à l’avenir qui s’annonce encore incertain." />
        <meta property="og:url" content="https://www.24heures.ca/2020/08/27/quartier-latin--fermeture-du-cafe-la-recreation" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=598&h=336&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Fermeture du café La Récréation" />
        <meta property="article:section" content="Sorties/Restos" />
        <meta property="article:published_time" content="2020-08-27 11:04:03" />
        <meta property="article:modified_time" content="2020-08-27 11:04:03" />


                    <meta property="article:author" content="https://www.24heures.ca/auteur/guillaume-cyr" />
            <meta name="author" content="Guillaume Cyr" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.24heures.ca/2020/08/27/quartier-latin--fermeture-du-cafe-la-recreation" />
        <meta name="twitter:title" content="Quartier latin : fermeture du café La Récréation">
        <meta name="twitter:description" content="Un café bien populaire de Montréal, La Récréation, a décidé de fermer ses portes face à l’avenir qui s’annonce encore incertain.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=598&h=336&width=1200&height=1200" />

            <link rel="canonical" href="https://www.24heures.ca/2020/08/27/quartier-latin--fermeture-du-cafe-la-recreation"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5f47cb665c68e00006c9a9e3" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-08-27T15:04:03Z"/>
        <meta name="cXenseParse:title" content="Quartier latin : fermeture du café La Récréation" />
        <meta name="cXenseParse:url" content="https://www.24heures.ca/2020/08/27/quartier-latin--fermeture-du-cafe-la-recreation" />
        <meta name="cXenseParse:site" content="24 Heures MTL"/>
        <meta name="cXenseParse:recs:articleid" content="5f47cb665c68e00006c9a9e3"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Un café bien populaire de Montréal, La Récréation, a décidé de fermer ses portes face à l’avenir qui s’annonce encore incertain." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="bien populaire,prochains mois,fermeture du café,fermer ses portes face,encore incertain" data-separator="," />
          <meta name="cXenseParse:person" content="Montréal,latin" data-separator="," />
          <meta name="cXenseParse:company" content="Ontario" data-separator="," />

            <meta name="cXenseParse:author" content="Guillaume Cyr"/>

            <meta name="cXenseParse:concept" content="Quartier latin" />
            <meta name="cXenseParse:recs:que-strapline" content="Quartier latin"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Sorties/Restos"/>

            <meta name="cXenseParse:recs:que-category" content="Sorties/Restos" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Sorties/Restos" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="sorties/restos" />
        <meta name="cXenseParse:recs:que-taxonomy" content="sorties/restos"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=598&h=336&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=41&y=0&w=557&h=448&width=1200&height=1200"/>




        <meta property="fb:app_id" content="2449199208713275"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5f243b28ecefa20006ba6dd6";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Partiellement nuageux",
        "cxense_siteid"     :   "1138580433800724599",
      
            'section' : "Sorties/Restos",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Quartier latin : fermeture du café La Récréation",
        "articleAuthor"     :   "Guillaume Cyr",
        "articleDate"       :   "2020-08-27 11:04:03",
      "assetId"           :   "5f47cb665c68e00006c9a9e3",
      "assetTitle"        :   "Quartier latin : fermeture du café La Récréation" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1138580433800724599']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>



	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "www.24heures.ca";
		
				var chartBeatAuthor = "Guillaume Cyr";
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Sorties/Restos";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
  </script>
	
  <script src="//static.chartbeat.com/js/chartbeat.js"></script>



        <!-- END OF HEAD -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-f8a3ca67-5b47-4a3a-b401-67107f69f692","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="6BJCY-6TF46-GJ85Q-TZM2Z-WHJ8D",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"6BJCY-6TF46-GJ85Q-TZM2Z-WHJ8D",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdimkuckx2jf4wq-f-98e79e385-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"1076788","ak.ai":parseInt("640926",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4fe9816c","ak.r":34481,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":53252,"ak.gh":"184.25.96.157","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1598631725","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==j1afu+jwN8BnOlltnYKOCzhZdaCL8SSmvRxBCvc8lIa2IJRR4I+Gt8zo/YKL8SV0X9sTbZsVx41tAhIhmRRcZs/XLqjGzEG+8HgSdJ3NVmHMY9dmZOpp293rfbu/X90UPy0CwO0Tz4s7zPGmPtoIftv1gngr4xLMMCTd3uYj13doV4eFnAzvj30/K9QCaTKyo5IrcHS/T8yn7C+eAvymjnNJvaWAmnNNyQuueP6OmvGEXf4N+1uPD+LhDoKvukvb9mRyLuox5dAZFGoVyfIvk2tC9rURja6X8e0ZlntrTFOmGN3Ovw7Yz8jm94tVvO0xeW55461YVONWmwjj04aqNvZ2LV1UuIn7JSg3UNpt3Uh9LmMfWmMpNoaeuKMc00PhaLU9aT7Y0OpROiRbhWw+1VzKGl2pvTFlyrzZlIEMi+w=","ak.pv":"1","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="SortiesRestos"
        data-dfpPath="/activities"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/activities</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5f243b28ecefa20006ba6dd6-35ce5af3"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="SortiesRestos"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site 24 heures Mtl">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site 24 heures Mtl">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site 24 heures Mtl">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/actualite">
            <span class="menu-label-wrapper">
                <span class="menu-label">Actu Montréal</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/actualite/nouvelles" data-test="link-nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/actualite/crime-montreal" data-test="link-crimes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Crimes</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/actualite/manifestation-montreal" data-test="link-manifs-et-société">
            <span class="menu-label-wrapper">
                <span class="menu-label">Manifs et société</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/transports">
            <span class="menu-label-wrapper">
                <span class="menu-label">Métro/Bus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/transports/metro-montreal" data-test="link-métro">
            <span class="menu-label-wrapper">
                <span class="menu-label">Métro</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/transports/autobus-montreal" data-test="link-bus">
            <span class="menu-label-wrapper">
                <span class="menu-label">Bus</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/transports/velo-pietons" data-test="link-vélos/piétons">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vélos/Piétons</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/activites">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sorties/Restos</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/activites/quoi-faire-montreal" data-test="link-à-faire-aujourd'hui">
            <span class="menu-label-wrapper">
                <span class="menu-label">À faire aujourd'hui</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/activites/restaurants-montreal" data-test="link-restos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/activites/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/emplois-montreal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Emploi</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" width="32" height="32" class="icon-svg icon-plus">
        <path d="M12 6.85714H6.85714V12H5.14286V6.85714H0V5.14286H5.14286V0H6.85714V5.14286H12V6.85714Z" />
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/24hMontreal" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/24hmontreal" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  has-submenu">
        <a href="/actualite">
            <span class="menu-label-wrapper">
                <span class="menu-label">Actu Montréal</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/actualite/nouvelles" data-test="link-nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/actualite/crime-montreal" data-test="link-crimes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Crimes</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/actualite/manifestation-montreal" data-test="link-manifs-et-société">
            <span class="menu-label-wrapper">
                <span class="menu-label">Manifs et société</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/transports">
            <span class="menu-label-wrapper">
                <span class="menu-label">Métro/Bus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/transports/metro-montreal" data-test="link-métro">
            <span class="menu-label-wrapper">
                <span class="menu-label">Métro</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/transports/autobus-montreal" data-test="link-bus">
            <span class="menu-label-wrapper">
                <span class="menu-label">Bus</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/transports/velo-pietons" data-test="link-vélos/piétons">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vélos/Piétons</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  active has-submenu">
        <a href="/activites">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sorties/Restos</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/activites/quoi-faire-montreal" data-test="link-à-faire-aujourd'hui">
            <span class="menu-label-wrapper">
                <span class="menu-label">À faire aujourd'hui</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/activites/restaurants-montreal" data-test="link-restos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/activites/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/emplois-montreal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Emploi</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/24hMontreal" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24hmontreal" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5f243b28ecefa20006ba6dd6-f5486489"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="SortiesRestos"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper basic">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Sorties/Restos" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/activites" itemprop="item">
                <span itemprop="name">Sorties/Restos</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Quartier latin : fermeture du café La Récréation</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.24heures.ca/auteur/guillaume-cyr" rel="author" >Guillaume Cyr</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-08-27T15:04:03Z"
  >
              27 août 2020 11H04

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-08-27T15:04:03Z"
  >
              27 août 2020 11H04

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2020/08/27/quartier-latin--fermeture-du-cafe-la-recreation"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2020/08/27/quartier-latin--fermeture-du-cafe-la-recreation','Fermeture%20du%20caf%C3%A9%20La%20R%C3%A9cr%C3%A9ation','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.24heures.ca/2020/08/27/quartier-latin--fermeture-du-cafe-la-recreation&text=Quartier%20latin%20%3A%20fermeture%20du%20caf%C3%A9%20La%20R%C3%A9cr%C3%A9ation"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.24heures.ca/2020/08/27/quartier-latin--fermeture-du-cafe-la-recreation&text=Quartier%20latin%20%3A%20fermeture%20du%20caf%C3%A9%20La%20R%C3%A9cr%C3%A9ation','Fermeture%20du%20caf%C3%A9%20La%20R%C3%A9cr%C3%A9ation','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.24heures.ca/2020/08/27/quartier-latin--fermeture-du-cafe-la-recreation"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.24heures.ca/2020/08/27/quartier-latin--fermeture-du-cafe-la-recreation"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=598&h=449&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=598&h=449&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=598&h=449&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=598&h=449&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=598&h=449&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=598&h=449&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=598&h=449&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=598&h=449&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/62171377_260008419d122d-4cb1-4a7a-99d5-452841b06aea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=598&h=449&width=925&height=925" alt="Image principale de l'article Fermeture du café La Récréation">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Photo instagram @larecreationmtl</figcaption>
    </figure>



        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Un café bien populaire de Montréal, La Récréation, a décidé de fermer ses portes face à l’avenir qui s’annonce encore incertain pour les prochains mois.</strong>&nbsp;</p> 
  <p>La Récréation a fait l’annonce sur les réseaux sociaux, mercredi après-midi. Il servira ses derniers cafés le 13 septembre prochain. «La cloche a sonné! C'est avec le cœur lourd que l’équipe de La Récréation vous annonce sa fermeture définitive», peut-on lire dans une publication Facebook.</p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CEXKHd4h4UW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CEXKHd4h4UW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CEXKHd4h4UW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">La cloche a sonné! 🔔 C&#39;est avec le cœur lourd que l’équipe de La Récréation vous annonce sa fermeture définitive. Ce qui nous fait venir travailler avec le sourire: c’est vous. 💖 L’essence même de La Récréation réside dans les rassemblements, les rencontres, les partages… Sans tout ça et avec la situation actuelle, l’avenir est trop incertain pour continuer. C’est pourquoi nous avons pris la décision de cesser nos activités. 13 années, c&#39;était magnifique. On en voudrait plus... plus de jeux, plus de rires, plus de rencontres, plus de choc-o-lait et surtout plus de vous! On ne vous dira jamais assez merci. 🧡 Nous serons en mesure de vous servir jusqu&#39;au 13 septembre, toujours du jeudi au dimanche de 11h à 22h. 🧡 Une vente de jeux de notre ludothèque sera organisée, les informations vous seront communiquées prochainement. Les derniers jeux loués devront être rendus au plus tard le dimanche 13 septembre. 🧡 Pour ceux ayant participé à la campagne Achats Solidaires, vos coupons seront valides et nous aideront dans les démarches liées à la fermeture.  Au-delà du 13 septembre, vous pourrez vous faire rembourser directement auprès du Quartier Latin. Un grand merci pour votre soutien. On compte sur vous pour continuer de partager l’amour des jeux au-delà de nos murs!  On espère vous croiser lors d’événements ludiques à venir, autour d’un jeu ou d’un plat de nachos... En attendant, PROFITONS DE NOS DERNIÈRES SEMAINES! 🎲🎉🎲🎉🎲  La cloche a sonné, La Récréation est terminée. 🔔 -Nina et toute l’équipe de La Récréation</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/larecreationmtl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> La Récréation</a> (@larecreationmtl) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-08-26T18:01:59+00:00">Aug 26, 2020 at 11:01am PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>L’établissement du Quartier latin, ouvert depuis les 13 dernières années, était bien connu de ceux qui aimaient faire des rencontres culturelles et jouer à des jeux de société.</p> 
  <p>Une vente de jeux de la ludothèque sera d’ailleurs organisée. Les derniers jeux loués devront être rendus au plus tard le dimanche 13 septembre.</p> 
  <p>Le café est situé à l’angle des rues Ontario et Saint-Denis, tout près de la station de métro de Berri-UQAM.</p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5f243b28ecefa20006ba6dd6-8bddf779"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="SortiesRestos"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5f243b28ecefa20006ba6dd6-dbf4472e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="SortiesRestos"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site 24 heures Mtl">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/24hMontreal" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24hmontreal" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_88cefbe7').click();">
    <div class="story-img">
        <a href="/2020/08/19/le-moishes-quitte-la-main">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/610a31d0-e25f-11ea-b04e-f7a5fe224d1b_ORIGINAL.jpg?impolicy=crop-resize&x=143&y=49&w=931&h=751&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/610a31d0-e25f-11ea-b04e-f7a5fe224d1b_ORIGINAL.jpg?impolicy=crop-resize&x=143&y=49&w=931&h=751&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/610a31d0-e25f-11ea-b04e-f7a5fe224d1b_ORIGINAL.jpg?impolicy=crop-resize&x=143&y=49&w=931&h=751&width=600&height=600 2x" alt="Image principale de l'article Le Moishes quitte la Main">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Restos</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/08/19/le-moishes-quitte-la-main" id="anchor_88cefbe7">Le Moishes quitte la Main</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Anne-Lovely Etienne
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_667ad1b0').click();">
    <div class="story-img">
        <a href="/2020/08/17/le-detaillant-uniqlo-setend-au-quebec-1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/gettyimages_1228015463_594x594eb075cd6-f8f3-4a02-ad32-7093e7da83df_ORIGINAL.jpg?impolicy=crop-resize&x=55&y=0&w=483&h=403&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/gettyimages_1228015463_594x594eb075cd6-f8f3-4a02-ad32-7093e7da83df_ORIGINAL.jpg?impolicy=crop-resize&x=55&y=0&w=483&h=403&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/gettyimages_1228015463_594x594eb075cd6-f8f3-4a02-ad32-7093e7da83df_ORIGINAL.jpg?impolicy=crop-resize&x=55&y=0&w=483&h=403&width=600&height=600 2x" alt="Image principale de l'article Le premier UNIQLO de Montréal ouvrira en octobre">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Magasinage</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/08/17/le-detaillant-uniqlo-setend-au-quebec-1" id="anchor_667ad1b0">Le premier UNIQLO de Montréal ouvrira en octobre</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Agence QMI
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_cefc56c1').click();">
    <div class="story-img">
        <a href="/2020/08/13/je-sors-je-reste">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Les_Perse_idesc1c708d2-a66d-47db-9df0-fe1f230b60a8_ORIGINAL.jpg?impolicy=crop-resize&x=80&y=0&w=639&h=533&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Les_Perse_idesc1c708d2-a66d-47db-9df0-fe1f230b60a8_ORIGINAL.jpg?impolicy=crop-resize&x=80&y=0&w=639&h=533&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Les_Perse_idesc1c708d2-a66d-47db-9df0-fe1f230b60a8_ORIGINAL.jpg?impolicy=crop-resize&x=80&y=0&w=639&h=533&width=600&height=600 2x" alt="Image principale de l'article Les perséides visibles ce soir, même à Montréal">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">À ne pas manquer ! </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/08/13/je-sors-je-reste" id="anchor_cefc56c1">Les perséides visibles ce soir, même à Montréal</a></h3>


        <address class="story-author" data-test="story-author">
            par

                     Gabriel Beauchemin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
                <div class="dynamic-block sidebar-block">
                    <style>
	.promo-block {
		background:url("https://m1.quebecormedia.com/emp/jdx-prod-images/photo/b8e112b7-d825-4258-bcac-207589ad9d10_gaypride.png") center center no-repeat;
		background-size: cover;
		text-align: center;
	}
	.promo-block .sidebar-subtitle {
		letter-spacing: -0.65px;
	    text-shadow: 2px 2px 8px #000000;
	    line-height: 1 !important;
	    padding: 15px 140px 15px 15px;
	    font-size: 3.5rem !important;
	}
	.promo-block--button {
		font-weight: bold;
	    font-family: PT sans;
	    font-size: 2rem;
	    letter-spacing: 0.6pt;
	    text-transform: uppercase;
	    background-color: #313131;
	    border: none;
	    border-radius: 0;
	    margin-bottom: 20px;
	    margin-top: 20px;
	    padding: 8px 20px;
	}
</style>
<div class="promo-block sidebar-block">
	<h3 class="sidebar-subtitle">Questions de société</h3>
	<a class="promo-block--button btn btn-primary" href="/actualite/manifestation-montreal">Plus d'articles</a>
</div>
                </div>
                <div class="dynamic-block sidebar-block">
                    <div class="promo-block sidebar-block" style="background:none;">
	<a href="http://24heuresmontreal.newspaperdirect.com/" data-transitionsection="accueil" sl-processed="1">
	<img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/9625842e-96fe-4c86-a896-1cdbd5576678_24h-eedition-gif.gif" class="item-img" alt="Edition papier du journal 24 Heures MTL - Consulter en ligne" style="display: inline;">
</a>
</div>
                </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5f243b28ecefa20006ba6dd6-f98032d6"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="SortiesRestos"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="62b0e8b5e449c16ee629544a10fb538716325515"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="812a8c84f59a3ee0d49f753f9205a3ec283a3f67"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site 24 heures Mtl">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/actualite">Actu Montréal</a></li>



        <li><a class="footer__link --menu_main "  href="/transports">Métro/Bus</a></li>



        <li><a class="footer__link --active --menu_main "  href="/activites">Sorties/Restos</a></li>



        <li><a class="footer__link --menu_main "  href="/emplois-montreal">Emploi</a></li>

            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://videos.tva.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tva.svg" alt="Logo du site TVA">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/FAQkhmdH0_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=2449199208713275&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
