




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.24heures.ca/actualite/manifestation-montreal/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>«Allez donc dans un champ de patates!» lance la mairesse aux antimasques | 24 Heures MTL</title>

                    <meta name="description" content="Les manifestants antimasques ne sont pas les bienvenus à Montréal.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c7439d6e-2c7f-4e18-aeae-44a318f40020_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href=""/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href=""/>
        <link rel="apple-touch-icon-precomposed" href=""/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="gafqy9BlRGeUwrYwtXuzkZwN4k-Pm1w6c7dD5P_Zp-4"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4426/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_24H_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2020/09/29/allez-donc-dans-un-champ-de-patates-lance-la-mairesse-aux-antimasques-1-1"
                },
                "headline": "«Allez donc dans un champ de patates!» lance la mairesse aux antimasques",
                "image": "https://m1.quebecormedia.com/emp/emp/cdp_sante_publique_mtl_8h30_frame_898849c633804-7d7d-4087-ae02-4edd5d8105cf_ORIGINAL.jpg?impolicy=crop-resize&x=4&y=0&w=1642&h=924&width=1200&height=1200",
                "datePublished": "2020-09-29 10:01:19",
                "dateModified": "2020-09-29 10:01:19",
                "author": [

            {"@type": "Person", "name": "TVA Nouvelles"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "24 Heures MTL",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c7439d6e-2c7f-4e18-aeae-44a318f40020_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="24 Heures MTL" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="video.other" />
        <meta property="og:title" content="«Allez donc dans un champ de patates!» lance la mairesse aux antimasques" />
        <meta property="og:description" content="Les manifestants antimasques ne sont pas les bienvenus à Montréal. " />
        <meta property="og:url" content="https://www.24heures.ca/2020/09/29/allez-donc-dans-un-champ-de-patates-lance-la-mairesse-aux-antimasques-1-1" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/cdp_sante_publique_mtl_8h30_frame_898849c633804-7d7d-4087-ae02-4edd5d8105cf_ORIGINAL.jpg?impolicy=crop-resize&x=4&y=0&w=1642&h=924&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="«Allez donc dans un champ de patates!»" />
        <meta property="article:section" content="Manifs et société" />
        <meta property="article:published_time" content="2020-09-29 10:01:19" />
        <meta property="article:modified_time" content="2020-09-29 10:01:19" />



        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.24heures.ca/2020/09/29/allez-donc-dans-un-champ-de-patates-lance-la-mairesse-aux-antimasques-1-1" />
        <meta name="twitter:title" content="«Allez donc dans un champ de patates!» lance la mairesse aux antimasques">
        <meta name="twitter:description" content="Les manifestants antimasques ne sont pas les bienvenus à Montréal. ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/cdp_sante_publique_mtl_8h30_frame_898849c633804-7d7d-4087-ae02-4edd5d8105cf_ORIGINAL.jpg?impolicy=crop-resize&x=4&y=0&w=1642&h=924&width=1200&height=1200" />

            <link rel="canonical" href="https://www.24heures.ca/2020/09/29/allez-donc-dans-un-champ-de-patates-lance-la-mairesse-aux-antimasques-1-1"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5f733e305c68e00006c9dfe6" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-09-29T14:01:19Z"/>
        <meta name="cXenseParse:title" content="«Allez donc dans un champ de patates!» lance la mairesse aux antimasques" />
        <meta name="cXenseParse:url" content="https://www.24heures.ca/2020/09/29/allez-donc-dans-un-champ-de-patates-lance-la-mairesse-aux-antimasques-1-1" />
        <meta name="cXenseParse:site" content="24 Heures MTL"/>
        <meta name="cXenseParse:recs:articleid" content="5f733e305c68e00006c9dfe6"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Les manifestants antimasques ne sont pas les bienvenus à Montréal. " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="bienvenus dans la métropole,coin de Saint-Michel-Parc-Extension,gouvernement Legault,contester cette mesure,point de presse,moyenne par jour,quelle façon,changer le cours,santé publique,police de Montréal,aout dernier,champ de patates,mairesse de Montréal,développements sur le coronavirus,manifestations au Québec,mettre la santé" data-separator="," />
          <meta name="cXenseParse:person" content="Définitivement,Valérie Plante,Montréal" data-separator="," />
          <meta name="cXenseParse:location" content="Montréal,DIRECT,Québec" data-separator="," />

            <meta name="cXenseParse:author" content="TVA Nouvelles"/>

            <meta name="cXenseParse:concept" content="Message de la mairesse aux antimasques" />
            <meta name="cXenseParse:recs:que-strapline" content="Message de la mairesse aux antimasques"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Manifs et société"/>

            <meta name="cXenseParse:recs:que-category" content="Manifs et société" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Manifs et société" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="actu montréal/manifs et société" />
        <meta name="cXenseParse:recs:que-taxonomy" content="actu montréal/manifs et société"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/cdp_sante_publique_mtl_8h30_frame_898849c633804-7d7d-4087-ae02-4edd5d8105cf_ORIGINAL.jpg?impolicy=crop-resize&x=4&y=0&w=1642&h=924&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/cdp_sante_publique_mtl_8h30_frame_898849c633804-7d7d-4087-ae02-4edd5d8105cf_ORIGINAL.jpg?impolicy=crop-resize&x=45&y=0&w=1146&h=924&width=1200&height=1200"/>


         <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="2449199208713275"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5f2439ececefa20006ba6dc7";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Partiellement nuageux",
        "cxense_siteid"     :   "1138580433800724599",
      
            'section' : "Manifs et société",

                'rootChannel': "Actu Montréal",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "«Allez donc dans un champ de patates!» lance la mairesse aux antimasques",
        "articleAuthor"     :   "TVA Nouvelles",
        "articleDate"       :   "2020-09-29 10:01:19",
      "assetId"           :   "5f733e305c68e00006c9dfe6",
      "assetTitle"        :   "«Allez donc dans un champ de patates!» lance la mairesse aux antimasques" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1138580433800724599']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>



	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "www.24heures.ca";
		
				var chartBeatAuthor = "TVA Nouvelles";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Manifs et société";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
  </script>
	
  <script src="//static.chartbeat.com/js/chartbeat.js"></script>



        <!-- END OF HEAD -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="6BJCY-6TF46-GJ85Q-TZM2Z-WHJ8D",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"6BJCY-6TF46-GJ85Q-TZM2Z-WHJ8D",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdim3en2x3ubpda-f-21a707fc5-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"1076788","ak.ai":parseInt("640926",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"h2","ak.rid":"7ddaabc2","ak.r":32986,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33610,"ak.gh":"23.198.10.190","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1601440710","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==QckRDIUg5JwYWMUhPZ8MuoSndk5Vmj5FFqYZu+ieIitBl6NthNsJxmkfIeTJWUSV1odx3Wq4uQmW0MTQbZaHAN5GhLrADvopfIABdRxdFOS6sPWUKK18kRv1xNErcEICPVR8MuN6ej7MjYDaCzwHHqPssacAUgHczUEL5Md0TPJt8m+tD29rUpEP6DrkGl+Tshz/L9dBp32lne5Fwxm7FxYa4hnzLzC5lspWcTbE/L0hXcF+0ol85ZW4nvJ02kVm52Ujw2fF/M+ZmW+NZeTqZ0VdP3a7wZeyCLSHjiTWXac1OrXjWBoNRkJBuaUd5qHDRjzcV7ngoK1S8R0VgknQIphuGIGu5IUuWKpe7Y7qMzGL9j0F4UIheFuC3Rv+2kccqycWMwwhNO9gjIUI2yypThOJj+et7q6kl1Yn+5S27qY=","ak.pv":"1","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="Manifsetsociete"
        data-dfpPath="/mtl-news/society"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/mtl-news/society</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5f2439ececefa20006ba6dc7-1ea6bb85"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="Manifsetsociete"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site 24 heures Mtl">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site 24 heures Mtl">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site 24 heures Mtl">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active has-submenu">
        <a href="/actualite">
            <span class="menu-label-wrapper">
                <span class="menu-label">Actu Montréal</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/actualite/nouvelles" data-test="link-nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/actualite/crime-montreal" data-test="link-crimes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Crimes</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/actualite/manifestation-montreal" data-test="link-manifs-et-société">
            <span class="menu-label-wrapper">
                <span class="menu-label">Manifs et société</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/transports">
            <span class="menu-label-wrapper">
                <span class="menu-label">Métro/Bus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/transports/metro-montreal" data-test="link-métro">
            <span class="menu-label-wrapper">
                <span class="menu-label">Métro</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/transports/autobus-montreal" data-test="link-bus">
            <span class="menu-label-wrapper">
                <span class="menu-label">Bus</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/transports/velo-pietons" data-test="link-vélos/piétons">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vélos/Piétons</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/activites">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sorties/Restos</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/activites/quoi-faire-montreal" data-test="link-à-faire-aujourd'hui">
            <span class="menu-label-wrapper">
                <span class="menu-label">À faire aujourd'hui</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/activites/restaurants-montreal" data-test="link-restos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/activites/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/emplois-montreal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Emploi</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" width="32" height="32" class="icon-svg icon-plus">
        <path d="M12 6.85714H6.85714V12H5.14286V6.85714H0V5.14286H5.14286V0H6.85714V5.14286H12V6.85714Z" />
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/24hMontreal" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/24hmontreal" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active has-submenu">
        <a href="/actualite">
            <span class="menu-label-wrapper">
                <span class="menu-label">Actu Montréal</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/actualite/nouvelles" data-test="link-nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/actualite/crime-montreal" data-test="link-crimes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Crimes</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/actualite/manifestation-montreal" data-test="link-manifs-et-société">
            <span class="menu-label-wrapper">
                <span class="menu-label">Manifs et société</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/transports">
            <span class="menu-label-wrapper">
                <span class="menu-label">Métro/Bus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/transports/metro-montreal" data-test="link-métro">
            <span class="menu-label-wrapper">
                <span class="menu-label">Métro</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/transports/autobus-montreal" data-test="link-bus">
            <span class="menu-label-wrapper">
                <span class="menu-label">Bus</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/transports/velo-pietons" data-test="link-vélos/piétons">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vélos/Piétons</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/activites">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sorties/Restos</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/activites/quoi-faire-montreal" data-test="link-à-faire-aujourd'hui">
            <span class="menu-label-wrapper">
                <span class="menu-label">À faire aujourd'hui</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/activites/restaurants-montreal" data-test="link-restos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/activites/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/emplois-montreal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Emploi</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/24hMontreal" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24hmontreal" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5f2439ececefa20006ba6dc7-2c212446"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="Manifsetsociete"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper basic">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Actu Montréal" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/actualite" itemprop="item">
                <span itemprop="name">Actu Montréal</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Manifs et société" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/actualite/manifestation-montreal" itemprop="item">
                <span itemprop="name">Manifs et société</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">«Allez donc dans un champ de patates!» lance la mairesse aux antimasques</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">



                TVA Nouvelles
        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-09-29T14:01:19Z"
  >
              29 septembre 2020 10H01

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-09-29T14:01:19Z"
  >
              29 septembre 2020 10H01

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2020/09/29/allez-donc-dans-un-champ-de-patates-lance-la-mairesse-aux-antimasques-1-1"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2020/09/29/allez-donc-dans-un-champ-de-patates-lance-la-mairesse-aux-antimasques-1-1','%C2%ABAllez%20donc%20dans%20un%20champ%20de%20patates!%C2%BB','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.24heures.ca/2020/09/29/allez-donc-dans-un-champ-de-patates-lance-la-mairesse-aux-antimasques-1-1&text=%C2%ABAllez%20donc%20dans%20un%20champ%20de%20patates!%C2%BB%20lance%20la%20mairesse%20aux%20antimasques"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.24heures.ca/2020/09/29/allez-donc-dans-un-champ-de-patates-lance-la-mairesse-aux-antimasques-1-1&text=%C2%ABAllez%20donc%20dans%20un%20champ%20de%20patates!%C2%BB%20lance%20la%20mairesse%20aux%20antimasques','%C2%ABAllez%20donc%20dans%20un%20champ%20de%20patates!%C2%BB','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.24heures.ca/2020/09/29/allez-donc-dans-un-champ-de-patates-lance-la-mairesse-aux-antimasques-1-1"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.24heures.ca/2020/09/29/allez-donc-dans-un-champ-de-patates-lance-la-mairesse-aux-antimasques-1-1"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element video" data-test="single-story-main-element" data-ad-main-element-type="video">
                    <div class="main-element-video-wrapper">



		<div class="element-embed type-video main-element-video" data-is-dockable="true" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/mtl-news/society
                 data-player-id="player-54cd7986"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="«Allez donc dans un champ de patates!» lance la mairesse aux antimasques" />
					<meta itemprop="description" content="Les manifestants antimasques ne sont pas les bienvenus à Montréal. " />
                        <meta itemprop="uploadDate" content="2020-09-29 10:01:19" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/cdp_sante_publique_mtl_8h30_frame_898849c633804-7d7d-4087-ae02-4edd5d8105cf_ORIGINAL.jpg?impolicy=crop-resize&x=4&y=0&w=1642&h=924&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H1M41S" />

                <video id="player-54cd7986" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/mtl-news/society
                       data-video-id="ref:tvan_1601387152033"
                       data-player-id="player-54cd7986"
                       data-embed="default"
                       class="video-js"
                       controls
					       	data-autostart="true"
                >
                </video>

					<div class="docked-video-options">
						<span class="docked-option-fullscreen">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 438.529 438.529" class="icon-svg icon-fullscreen">
        <path d="M180.156,225.828c-1.903-1.902-4.093-2.854-6.567-2.854c-2.475,0-4.665,0.951-6.567,2.854l-94.787,94.787l-41.112-41.117
    c-3.617-3.61-7.895-5.421-12.847-5.421c-4.952,0-9.235,1.811-12.851,5.421c-3.617,3.621-5.424,7.905-5.424,12.854v127.907
    c0,4.948,1.807,9.229,5.424,12.847c3.619,3.613,7.902,5.424,12.851,5.424h127.906c4.949,0,9.23-1.811,12.847-5.424
    c3.615-3.617,5.424-7.898,5.424-12.847s-1.809-9.233-5.424-12.854l-41.112-41.104l94.787-94.793
    c1.902-1.903,2.853-4.086,2.853-6.564c0-2.478-0.953-4.66-2.853-6.57L180.156,225.828z"/>
        <path d="M433.11,5.424C429.496,1.807,425.212,0,420.263,0H292.356c-4.948,0-9.227,1.807-12.847,5.424
    c-3.614,3.615-5.421,7.898-5.421,12.847s1.807,9.233,5.421,12.847l41.106,41.112l-94.786,94.787
			c-1.901,1.906-2.854,4.093-2.854,6.567s0.953,4.665,2.854,6.567l32.552,32.548c1.902,1.903,4.086,2.853,6.563,2.853
			s4.661-0.95,6.563-2.853l94.794-94.787l41.104,41.109c3.62,3.616,7.905,5.428,12.854,5.428s9.229-1.812,12.847-5.428
			c3.614-3.614,5.421-7.898,5.421-12.847V18.268C438.53,13.315,436.734,9.04,433.11,5.424z"/>
    </svg>
</span>
						<span class="docked-option-minimize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
</span>
						<span class="docked-option-maximize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112.25 112.25" class="icon-svg icon-play">
        <path class="cls-1" d="M63.5,10.25a53.13,53.13,0,1,0,53.12,53.13A53.12,53.12,0,0,0,63.5,10.25Zm0,95.48a42.36,42.36,0,1,1,42.36-42.35A42.36,42.36,0,0,1,63.5,105.73Z" transform="translate(-10.38 -10.25)"/>
        <polygon class="cls-1" points="42.5 30 42.5 77.25 74.25 53.63 42.5 30"/>
    </svg>
</span>
					</div>

					<div class="docked-video-close">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
					</div>
            </div>
        </div>

			<script>
                $(document).ready(function() {
                    var video = $("#player-54cd7986");
                    var bcplayer = videojs("player-54cd7986");
                    // check if iPad|iPhone|iPod or safari of IOS
                    var iOS = ((/iPad|iPhone|iPod/.test(navigator.userAgent)&& !window.MSStream) || (!!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/)));
                    bcplayer.ready(function() {
                        if(typeof playerReady !== 'undefined') {
                          playerReady(bcplayer, video.data('dfp-path'));
                        }
                        if (video.attr('data-autostart') && !iOS) {
							var promise = bcplayer.play();
							if (promise !== undefined) {
								promise.then(_ => {
									// Autoplay started!
                                    bcplayer.play();
									bcplayer.muted(false);
								}).catch(error => {
									// Autoplay was prevented.
									bcplayer.play();
									bcplayer.muted(false);
							});
							}
                        }
                    })
                })
            </script>

                    </div>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Les manifestants antimasques ne sont pas les bienvenus à Montréal. Alors que le gouvernement Legault a annoncé lundi que tous les individus qui participent à des manifestations au Québec devront porter un couvre-visage, les «antimasques», eux, pourraient vouloir contester cette mesure, et possiblement l’ignorer lors de leurs prochains rassemblements. </strong></p> 
  <p><strong>• À lire aussi - </strong><a href="https://www.24heures.ca/2020/09/29/covid-19--une-moyenne-de-240-cas-par-jour-a-montreal" target="_blank"><strong>COVID-19 : une moyenne de 240 cas par jour à Montréal</strong></a></p> 
  <p>De quelle façon les policiers devront-ils intervenir auprès des récalcitrants? La mairesse de Montréal a dit attendre le décret gouvernemental, mais a exprimé lors d’un point de presse de la santé publique mardi que les antimasques n’étaient pas les bienvenus dans la métropole.&nbsp;</p> 
  <p>«Je ne peux pas accepter qu’il y ait des manifestants antimasques qui viennent à Montréal, là on a été plus durement touchés! En plus, qu’ils veulent venir dans un quartier, dans le coin de Saint-Michel-Parc-Extension, où les gens sont le plus durement touchés. S’ils veulent aller manifester dans un champ de patates, c’est leur affaire!», a déclaré Valérie Plante avec émotion.&nbsp;</p> 
  <p>Elle a souligné le fait que les Montréalais étaient unis pendant cette crise.&nbsp;</p> 
  <p>«À Montréal on n’est pas comme ça, on se tient, on est solidaires! Je ne peux pas accepter comme mairesse que des gens, qui, pour différentes raisons, viennent mettre la santé de notre population en danger. Définitivement, mon message c’est : «Allez donc dans un champ de patates!»</p> 
  <p>En aout dernier, le Service de police de Montréal (SPVM) avait été montré du doigt parce que les policiers n’étaient pas intervenus lors d’une manifestation antimasque. À Québec, en juillet, les policiers du SPVQ avaient également évité d’intervenir.&nbsp;</p> 
  <p>Dans les deux cas, les corps policiers ont jugé qu’il aurait été plus risqué d’intervenir que de ne pas le faire.</p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5f2439ececefa20006ba6dc7-fd36dfca"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="Manifsetsociete"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5f2439ececefa20006ba6dc7-704faa72"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="Manifsetsociete"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site 24 heures Mtl">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/24hMontreal" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24hmontreal" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_e6c1a092').click();">
    <div class="story-img">
        <a href="/2020/09/14/onlyfans-faire-de-largent-avec-des-photos-osees">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/54c59750-ee19-11ea-b04e-f7a5fe224d1b_ORIGINAL.jpg?impolicy=crop-resize&x=208&y=0&w=783&h=653&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/54c59750-ee19-11ea-b04e-f7a5fe224d1b_ORIGINAL.jpg?impolicy=crop-resize&x=208&y=0&w=783&h=653&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/54c59750-ee19-11ea-b04e-f7a5fe224d1b_ORIGINAL.jpg?impolicy=crop-resize&x=208&y=0&w=783&h=653&width=600&height=600 2x" alt="Kimberly St-Pierre King, résidente de Brossard âgée de 26 ans, n’avait jamais publié une photo d’elle nue sur Internet. Celle qui a ouvert son compte au début de la pandémie a enregistré depuis environ 20000$. «Je ne suis pas une fille qui fait de la porno. Juste une fille qui recherchait à faire un peu de cash dans un moment que je ne travaille pas», dit celle qui était employée de bar au Don B Comber situé sur le boulevard Saint-Laurent à Montréal. 
PHOTO COURTOISIE">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">OnlyFans</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/14/onlyfans-faire-de-largent-avec-des-photos-osees" id="anchor_e6c1a092">Faire de l'argent avec des photos osées</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Alex Proteau
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_44dc4bfe').click();">
    <div class="story-img">
        <a href="/2020/09/14/un-ex-candidate-dod-fait-des-milliers-de-dollars-sur-onlyfans">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/d07cea40-ee16-11ea-b04e-f7a5fe224d1b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=143&w=1200&h=966&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/d07cea40-ee16-11ea-b04e-f7a5fe224d1b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=143&w=1200&h=966&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/d07cea40-ee16-11ea-b04e-f7a5fe224d1b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=143&w=1200&h=966&width=600&height=600 2x" alt="Image principale de l'article Une ex candidate d'OD fait la palette sur OnlyFans">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Polina Grace</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/14/un-ex-candidate-dod-fait-des-milliers-de-dollars-sur-onlyfans" id="anchor_44dc4bfe">Une ex candidate d'OD fait la palette sur OnlyFans</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Alex Proteau
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_aff759d8').click();">
    <div class="story-img">
        <a href="/2020/09/18/une-quebecoise-empoche-55-000--en-un-mois-grace-a-onlyfans">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/IMG_20200722_050315_Croppeda101e2f7-a8dc-4f57-9693-0034e75539bf_ORIGINAL.jpg?impolicy=crop-resize&x=64&y=23&w=847&h=706&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/IMG_20200722_050315_Croppeda101e2f7-a8dc-4f57-9693-0034e75539bf_ORIGINAL.jpg?impolicy=crop-resize&x=64&y=23&w=847&h=706&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/IMG_20200722_050315_Croppeda101e2f7-a8dc-4f57-9693-0034e75539bf_ORIGINAL.jpg?impolicy=crop-resize&x=64&y=23&w=847&h=706&width=600&height=600 2x" alt="Image principale de l'article Une Québécoise empoche 55 000 $ en un mois">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">OnlyFans</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/18/une-quebecoise-empoche-55-000--en-un-mois-grace-a-onlyfans" id="anchor_aff759d8">Une Québécoise empoche 55 000 $ en un mois</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Félix Pedneault


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
                <div class="dynamic-block sidebar-block">
                    <style>
	.promo-block {
		background:url("https://m1.quebecormedia.com/emp/jdx-prod-images/photo/b8e112b7-d825-4258-bcac-207589ad9d10_gaypride.png") center center no-repeat;
		background-size: cover;
		text-align: center;
	}
	.promo-block .sidebar-subtitle {
		letter-spacing: -0.65px;
	    text-shadow: 2px 2px 8px #000000;
	    line-height: 1 !important;
	    padding: 15px 140px 15px 15px;
	    font-size: 3.5rem !important;
	}
	.promo-block--button {
		font-weight: bold;
	    font-family: PT sans;
	    font-size: 2rem;
	    letter-spacing: 0.6pt;
	    text-transform: uppercase;
	    background-color: #313131;
	    border: none;
	    border-radius: 0;
	    margin-bottom: 20px;
	    margin-top: 20px;
	    padding: 8px 20px;
	}
</style>
<div class="promo-block sidebar-block">
	<h3 class="sidebar-subtitle">Questions de société</h3>
	<a class="promo-block--button btn btn-primary" href="/actualite/manifestation-montreal">Plus d'articles</a>
</div>
                </div>
                <div class="dynamic-block sidebar-block">
                    <div class="promo-block sidebar-block" style="background:none;">
	<a href="http://24heuresmontreal.newspaperdirect.com/" data-transitionsection="accueil" sl-processed="1">
	<img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/9625842e-96fe-4c86-a896-1cdbd5576678_24h-eedition-gif.gif" class="item-img" alt="Edition papier du journal 24 Heures MTL - Consulter en ligne" style="display: inline;">
</a>
</div>
                </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5f2439ececefa20006ba6dc7-b8d941f7"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="Manifsetsociete"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="62b0e8b5e449c16ee629544a10fb538716325515"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="812a8c84f59a3ee0d49f753f9205a3ec283a3f67"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site 24 heures Mtl">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/actualite">Actu Montréal</a></li>



        <li><a class="footer__link --menu_main "  href="/transports">Métro/Bus</a></li>



        <li><a class="footer__link --menu_main "  href="/activites">Sorties/Restos</a></li>



        <li><a class="footer__link --menu_main "  href="/emplois-montreal">Emploi</a></li>

            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://videos.tva.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tva.svg" alt="Logo du site TVA">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/FAQkhmdH0_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=2449199208713275&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
