




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.24heures.ca/silo57/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri | 24 heures</title>

                    <meta name="description" content="Ce loft de Saint-Henri a été construit en 2008 dans l’ancienne usine Imperial Tobacco.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/0a44d7e/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/0a44d7e/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/0d78c76e-8669-4693-962f-e8cd2e76a50b_favicon.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href=""/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href=""/>
        <link rel="apple-touch-icon-precomposed" href=""/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="gafqy9BlRGeUwrYwtXuzkZwN4k-Pm1w6c7dD5P_Zp-4"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4426/freeskreen.min.js"></script>

    <script src="/assets/0a44d7e/wro/js/jquery.js"></script>
    <script src="/assets/0a44d7e/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/0a44d7e/wro/js/core.js"></script>
    <script src="/assets/0a44d7e/wro/js/vendors_js.js"></script>
    <script src="/assets/0a44d7e/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_24H_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri"
                },
                "headline": "Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri ",
                "image": "https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1200&height=1200",
                "datePublished": "2021-02-05 08:00:00",
                "dateModified": "2021-02-05 08:00:00",
                "author": [

                {"@type": "Person", "name": "Kelly-Ann Neeley"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "24 heures",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/jdx-prod-images/photo/0d78c76e-8669-4693-962f-e8cd2e76a50b_favicon.png"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="24 heures" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="video.other" />
        <meta property="og:title" content="Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri " />
        <meta property="og:description" content="Ce loft de Saint-Henri a été construit en 2008 dans l’ancienne usine Imperial Tobacco. " />
        <meta property="og:url" content="https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Un loft d’artiste pour 379 000$ dans Saint-Henri " />
        <meta property="article:section" content="Silo57" />
        <meta property="article:published_time" content="2021-02-05 08:00:00" />
        <meta property="article:modified_time" content="2021-02-05 08:00:00" />


                    <meta property="article:author" content="https://www.24heures.ca/auteur/kelly-ann-neeley" />
            <meta name="author" content="Kelly-Ann Neeley" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri" />
        <meta name="twitter:title" content="Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri ">
        <meta name="twitter:description" content="Ce loft de Saint-Henri a été construit en 2008 dans l’ancienne usine Imperial Tobacco. ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1200&height=1200" />

            <link rel="canonical" href="https://www.silo57.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="601b22e339b0cb0006cee918" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-02-05T13:00:00Z"/>
        <meta name="cXenseParse:title" content="Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri " />
        <meta name="cXenseParse:url" content="https://www.silo57.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri" />
        <meta name="cXenseParse:site" content="24 heures"/>
        <meta name="cXenseParse:recs:articleid" content="601b22e339b0cb0006cee918"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Ce loft de Saint-Henri a été construit en 2008 dans l’ancienne usine Imperial Tobacco. " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="petite chambre,ancienne usine,artiste avec une tonne,petite terrasse,chalet urbain,bureau sur la mezzanine,métro Lionel-Groulx,marché Atwater,entièrement fenestré,personne seule,ressemble ce loft,canal de Lachine,salle de gym,petit loft,cour intérieure,damier noir,loft d’artiste,Visionnez la vidéo" data-separator="," />
          <meta name="cXenseParse:person" content="apparent" data-separator="," />
          <meta name="cXenseParse:company" content="Saint-Henri,Imperial Tobacco,Immobilier" data-separator="," />

            <meta name="cXenseParse:author" content="Kelly-Ann Neeley"/>

            <meta name="cXenseParse:concept" content="À vendre " />
            <meta name="cXenseParse:recs:que-strapline" content="À vendre "/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Silo57"/>

            <meta name="cXenseParse:recs:que-category" content="Silo57" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Silo57" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="silo57" />
        <meta name="cXenseParse:recs:que-taxonomy" content="silo57"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=1042&h=839&width=1200&height=1200"/>


         <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="2449199208713275"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "6019951e5954ac0006e4b78c";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Partiellement nuageux",
        "cxense_siteid"     :   "1138580433800724599",
      
            'section' : "Silo57",


      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri ",
        "articleAuthor"     :   "Kelly-Ann Neeley",
        "articleDate"       :   "2021-02-05 08:00:00",
      "assetId"           :   "601b22e339b0cb0006cee918",
      "assetTitle"        :   "Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri " ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1138580433800724599']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-4a3502d8-7417-4032-b37d-bf0c5ebe6428","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="6BJCY-6TF46-GJ85Q-TZM2Z-WHJ8D",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"6BJCY-6TF46-GJ85Q-TZM2Z-WHJ8D",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdio27l2ya6kakq-f-c7f309e3d-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"1076788","ak.ai":parseInt("640926",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5d58b22c","ak.r":27113,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":36786,"ak.gh":"204.237.142.45","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1612599317","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==uwD9BokleLj0XcYWen6U0xaMx9xHxwznmy32DA2+AkyBo0ldtshLZvEhqOzf1arQwdxUXOKn5iyGV90cynZofntjyq07tO69pUgt1zAj1GUarVJ2sBjl8va1BZcEHbRPUlacdMATeB/L7tJvPVFVxHELZVPyG0ge7vG2ZapbGnCV8P3W9mUI2YaZYmOkLpt2UHjx+cMwUklxXCS8JzDC6cr+gN56PzcjzxIPMYWSZNQ1tqD9/l6EyBWtE7FV39xCVYeqxcIvsc0N6EQAKZhbCW/zxdnuw6b+3widuEJCgc2EZzjGKU3MnqCL9CiuGz4uWssq2mnUCs2NkxpbaXO/oBbZE0l54gwmyezif6aJCDJSZrVkqa4BkCEmP4/zurjtSvwsoIGWXfJa18rryCywqfmHGlA5uWXdtB6P9MUdqi4=","ak.pv":"2","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="24hsilo57"
        data-dfpPath="/misc"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/misc</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-6019951e5954ac0006e4b78c-6d25843a"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="24hsilo57"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">

    <div class="logo" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>



    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">

    <div class="logo" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>


                </div>
                <div class="logo-long">

    <div class="logo" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>


                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level ">
        <a href="/en-bref">
            <span class="menu-label-wrapper">
                <span class="menu-label">En bref</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/panorama">
            <span class="menu-label-wrapper">
                <span class="menu-label">Panorama</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/urgence-climat">
            <span class="menu-label-wrapper">
                <span class="menu-label">Urgence Climat</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/porte-monnaie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Porte-Monnaie</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/lifestyle">
            <span class="menu-label-wrapper">
                <span class="menu-label">Lifestyle</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/pop">
            <span class="menu-label-wrapper">
                <span class="menu-label">Pop</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" width="32" height="32" class="icon-svg icon-plus">
        <path d="M12 6.85714H6.85714V12H5.14286V6.85714H0V5.14286H5.14286V0H6.85714V5.14286H12V6.85714Z" />
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/24heures.ca" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/24heuresca" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level ">
        <a href="/en-bref">
            <span class="menu-label-wrapper">
                <span class="menu-label">En bref</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/panorama">
            <span class="menu-label-wrapper">
                <span class="menu-label">Panorama</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/urgence-climat">
            <span class="menu-label-wrapper">
                <span class="menu-label">Urgence Climat</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/porte-monnaie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Porte-Monnaie</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/lifestyle">
            <span class="menu-label-wrapper">
                <span class="menu-label">Lifestyle</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/pop">
            <span class="menu-label-wrapper">
                <span class="menu-label">Pop</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/24heures.ca" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24heuresca" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-6019951e5954ac0006e4b78c-fa320bea"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="24hsilo57"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper basic">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="icon-home">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Silo57" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/silo57" itemprop="item">
                <span itemprop="name">Silo57</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri </h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.24heures.ca/auteur/kelly-ann-neeley" rel="author" >Kelly-Ann Neeley</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-02-05T13:00:00Z"
  >
              5 février 2021 08H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-02-05T13:00:00Z"
  >
              5 février 2021 08H00

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri','Un%20loft%20d%E2%80%99artiste%20pour%20379%20000%24%20dans%20Saint-Henri%20','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri&text=Un%20petit%20loft%20d%E2%80%99artiste%20avec%20beaucoup%20de%20personnalit%C3%A9%20pour%20379%20000%24%20dans%20Saint-Henri%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri&text=Un%20petit%20loft%20d%E2%80%99artiste%20avec%20beaucoup%20de%20personnalit%C3%A9%20pour%20379%20000%24%20dans%20Saint-Henri%20','Un%20loft%20d%E2%80%99artiste%20pour%20379%20000%24%20dans%20Saint-Henri%20','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>

        <div class="story-main-element video" data-test="single-story-main-element" data-ad-main-element-type="video">
                    <div class="main-element-video-wrapper">



		<div class="element-embed type-video main-element-video" data-is-dockable="true" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-7e0ba8f9"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri " />
					<meta itemprop="description" content="Ce loft de Saint-Henri a été construit en 2008 dans l’ancienne usine Imperial Tobacco. " />
                        <meta itemprop="uploadDate" content="2021-02-05 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H1M47S" />

                <video id="player-7e0ba8f9" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:jdq_1612451025259"
                       data-player-id="player-7e0ba8f9"
                       data-embed="default"
                       class="video-js"
                       controls
					       	data-autostart="true"
                >
                </video>

					<div class="docked-video-options">
						<span class="docked-option-fullscreen">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 438.529 438.529" class="icon-svg icon-fullscreen">
        <path d="M180.156,225.828c-1.903-1.902-4.093-2.854-6.567-2.854c-2.475,0-4.665,0.951-6.567,2.854l-94.787,94.787l-41.112-41.117
    c-3.617-3.61-7.895-5.421-12.847-5.421c-4.952,0-9.235,1.811-12.851,5.421c-3.617,3.621-5.424,7.905-5.424,12.854v127.907
    c0,4.948,1.807,9.229,5.424,12.847c3.619,3.613,7.902,5.424,12.851,5.424h127.906c4.949,0,9.23-1.811,12.847-5.424
    c3.615-3.617,5.424-7.898,5.424-12.847s-1.809-9.233-5.424-12.854l-41.112-41.104l94.787-94.793
    c1.902-1.903,2.853-4.086,2.853-6.564c0-2.478-0.953-4.66-2.853-6.57L180.156,225.828z"/>
        <path d="M433.11,5.424C429.496,1.807,425.212,0,420.263,0H292.356c-4.948,0-9.227,1.807-12.847,5.424
    c-3.614,3.615-5.421,7.898-5.421,12.847s1.807,9.233,5.421,12.847l41.106,41.112l-94.786,94.787
			c-1.901,1.906-2.854,4.093-2.854,6.567s0.953,4.665,2.854,6.567l32.552,32.548c1.902,1.903,4.086,2.853,6.563,2.853
			s4.661-0.95,6.563-2.853l94.794-94.787l41.104,41.109c3.62,3.616,7.905,5.428,12.854,5.428s9.229-1.812,12.847-5.428
			c3.614-3.614,5.421-7.898,5.421-12.847V18.268C438.53,13.315,436.734,9.04,433.11,5.424z"/>
    </svg>
</span>
						<span class="docked-option-minimize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
</span>
						<span class="docked-option-maximize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112.25 112.25" class="icon-svg icon-play">
        <path class="cls-1" d="M63.5,10.25a53.13,53.13,0,1,0,53.12,53.13A53.12,53.12,0,0,0,63.5,10.25Zm0,95.48a42.36,42.36,0,1,1,42.36-42.35A42.36,42.36,0,0,1,63.5,105.73Z" transform="translate(-10.38 -10.25)"/>
        <polygon class="cls-1" points="42.5 30 42.5 77.25 74.25 53.63 42.5 30"/>
    </svg>
</span>
					</div>

					<div class="docked-video-close">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
					</div>
            </div>
        </div>

			<script>
                $(document).ready(function() {
                    var video = $("#player-7e0ba8f9");
                    var bcplayer = videojs("player-7e0ba8f9");
                    // check if iPad|iPhone|iPod or safari of IOS
                    var iOS = ((/iPad|iPhone|iPod/.test(navigator.userAgent)&& !window.MSStream) || (!!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/)));
                    bcplayer.ready(function() {
                        if(typeof playerReady !== 'undefined') {
                          playerReady(bcplayer, video.data('dfp-path'));
                        }
                        if (video.attr('data-autostart') && !iOS) {
							var promise = bcplayer.play();
							if (promise !== undefined) {
								promise.then(_ => {
									// Autoplay started!
                                    bcplayer.play();
									bcplayer.muted(false);
								}).catch(error => {
									// Autoplay was prevented.
									bcplayer.play();
									bcplayer.muted(false);
							});
							}
                        }
                    })
                })
            </script>

                    </div>


        </div>
                        <div class="flex-wrapper">
                            <div class="content-text">
                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <div class="story-header-infos">

    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.24heures.ca/auteur/kelly-ann-neeley" rel="author" >Kelly-Ann Neeley</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-02-05T13:00:00Z"
  >
              5 février 2021 08H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-02-05T13:00:00Z"
  >
              5 février 2021 08H00

  </time>

        </span>
    </div>
        </div>
    </div>


    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri','Un%20loft%20d%E2%80%99artiste%20pour%20379%20000%24%20dans%20Saint-Henri%20','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri&text=Un%20petit%20loft%20d%E2%80%99artiste%20avec%20beaucoup%20de%20personnalit%C3%A9%20pour%20379%20000%24%20dans%20Saint-Henri%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri&text=Un%20petit%20loft%20d%E2%80%99artiste%20avec%20beaucoup%20de%20personnalit%C3%A9%20pour%20379%20000%24%20dans%20Saint-Henri%20','Un%20loft%20d%E2%80%99artiste%20pour%20379%20000%24%20dans%20Saint-Henri%20','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.24heures.ca/2021/02/05/un-petit-loft-dartiste-avec-une-tonne-de-personnalite-pour-379-000-dans-saint-henri"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
                                        </div>
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Ce loft de Saint-Henri a été construit en 2008 dans l’ancienne usine Imperial Tobacco.</strong></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.silo57.ca/2021/02/04/un-condo-trop-beau-colle-sur-le-metro-mont-royal-a-vendre-pour-449-000" target="_blank"><strong>Un condo trop beau collé sur le métro Mont-Royal à vendre pour 449 000$ </strong></a></p> 
  <p>Idéale pour une personne seule ou un couple qui s’aime beaucoup, l’unité fait 468 pieds carrés, mais ne manque certainement pas de personnalité!</p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">Winvestor Immobilier</p>
            </div>
        </div>
                 
  <p></p> 
  <p>Plancher en damier noir et blanc, béton apparent, mur entièrement fenestré, ce n’est pas le cachet qui manque dans cette propriété.</p> 
  <p>Bien que ce soit un loft, un espace un peu plus à l’écart qui sert de chambre se trouve à l’arrière.</p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/media_36_d6499002-9626-4920-b6fb-079a6c88e219_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_36_d6499002-9626-4920-b6fb-079a6c88e219_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media_36_d6499002-9626-4920-b6fb-079a6c88e219_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_36_d6499002-9626-4920-b6fb-079a6c88e219_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/media_36_d6499002-9626-4920-b6fb-079a6c88e219_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_36_d6499002-9626-4920-b6fb-079a6c88e219_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/media_36_d6499002-9626-4920-b6fb-079a6c88e219_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_36_d6499002-9626-4920-b6fb-079a6c88e219_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/media_36_d6499002-9626-4920-b6fb-079a6c88e219_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_36_d6499002-9626-4920-b6fb-079a6c88e219_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">Winvestor Immobilier</p>
            </div>
        </div>
                 
  <p></p> 
  <p>Il est aussi possible d’aménager une petite chambre, un coin lecture ou un bureau sur la mezzanine.</p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/media_30_95eda384-1822-4c67-aacd-4376a9be92aa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_30_95eda384-1822-4c67-aacd-4376a9be92aa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media_30_95eda384-1822-4c67-aacd-4376a9be92aa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_30_95eda384-1822-4c67-aacd-4376a9be92aa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/media_30_95eda384-1822-4c67-aacd-4376a9be92aa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_30_95eda384-1822-4c67-aacd-4376a9be92aa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/media_30_95eda384-1822-4c67-aacd-4376a9be92aa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_30_95eda384-1822-4c67-aacd-4376a9be92aa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/media_30_95eda384-1822-4c67-aacd-4376a9be92aa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_30_95eda384-1822-4c67-aacd-4376a9be92aa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">Winvestor Immobilier</p>
            </div>
        </div>
                 
  <p></p> 
  <p>L’unité profite d’une entrée et d’une petite terrasse privée qui donne dans la cour intérieure du bâtiment.</p> 
  <p>Des espaces communs, à savoir un chalet urbain sur le toit, une salle de jeux, une piscine et une salle de gym sont aussi à la disposition des propriétaires.&nbsp;</p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/media_46_7b7a7036-7ae1-45a4-8d7f-8690a6904c85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_46_7b7a7036-7ae1-45a4-8d7f-8690a6904c85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media_46_7b7a7036-7ae1-45a4-8d7f-8690a6904c85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_46_7b7a7036-7ae1-45a4-8d7f-8690a6904c85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/media_46_7b7a7036-7ae1-45a4-8d7f-8690a6904c85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_46_7b7a7036-7ae1-45a4-8d7f-8690a6904c85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/media_46_7b7a7036-7ae1-45a4-8d7f-8690a6904c85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_46_7b7a7036-7ae1-45a4-8d7f-8690a6904c85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/media_46_7b7a7036-7ae1-45a4-8d7f-8690a6904c85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_46_7b7a7036-7ae1-45a4-8d7f-8690a6904c85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1260&h=840&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">Winvestor Immobilier</p>
            </div>
        </div>
                 
  <p></p> 
  <h2>Visionnez la vidéo ci-haut pour voir à quoi ressemble ce loft d'artiste!&nbsp;&nbsp;&nbsp;</h2> 
  <p>Le loft est aussi parfaitement situé à proximité du marché Atwater, du canal de Lachine et de la station de métro Lionel-Groulx.&nbsp;</p> 
  <p>La propriété <a href="https://www.centris.ca/fr/loft-studio~a-vendre~montreal-le-sud-ouest/12737570?view=Summary&amp;uc=12" target="_blank">est à vendre pour la somme de 379 000$ par Winvestor Immobilier</a>.&nbsp;&nbsp;</p> 
  <p></p> 
  <h3>Voici d'autres propriétés à vendre:&nbsp;&nbsp;&nbsp;&nbsp;</h3> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-5f909bd6"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri " />
					<meta itemprop="description" content="Ce loft de Saint-Henri a été construit en 2008 dans l’ancienne usine Imperial Tobacco. " />
                        <meta itemprop="uploadDate" content="2021-02-05 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H1M34S" />

                <video id="player-5f909bd6" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:jdq_1612367204814"
                       data-player-id="player-5f909bd6"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-acc17792"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri " />
					<meta itemprop="description" content="Ce loft de Saint-Henri a été construit en 2008 dans l’ancienne usine Imperial Tobacco. " />
                        <meta itemprop="uploadDate" content="2021-02-05 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H1M56S" />

                <video id="player-acc17792" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:jdq_1612301870011"
                       data-player-id="player-acc17792"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-2cb55f5c"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri " />
					<meta itemprop="description" content="Ce loft de Saint-Henri a été construit en 2008 dans l’ancienne usine Imperial Tobacco. " />
                        <meta itemprop="uploadDate" content="2021-02-05 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H1M6S" />

                <video id="player-2cb55f5c" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:jdq_1612294015227"
                       data-player-id="player-2cb55f5c"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-2ca14bb3"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri " />
					<meta itemprop="description" content="Ce loft de Saint-Henri a été construit en 2008 dans l’ancienne usine Imperial Tobacco. " />
                        <meta itemprop="uploadDate" content="2021-02-05 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H2M11S" />

                <video id="player-2ca14bb3" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:jdq_1612206248421"
                       data-player-id="player-2ca14bb3"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-17e4d196"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri " />
					<meta itemprop="description" content="Ce loft de Saint-Henri a été construit en 2008 dans l’ancienne usine Imperial Tobacco. " />
                        <meta itemprop="uploadDate" content="2021-02-05 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H2M0S" />

                <video id="player-17e4d196" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:jdq_1611942481432"
                       data-player-id="player-17e4d196"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-00d8b9c4"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Un petit loft d’artiste avec beaucoup de personnalité pour 379 000$ dans Saint-Henri " />
					<meta itemprop="description" content="Ce loft de Saint-Henri a été construit en 2008 dans l’ancienne usine Imperial Tobacco. " />
                        <meta itemprop="uploadDate" content="2021-02-05 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/media_25_9a2e5a4d-4594-43e4-b890-e942db97701c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H1M10S" />

                <video id="player-00d8b9c4" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:jdq_1611860040847"
                       data-player-id="player-00d8b9c4"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-601afbcf39b0cb0006cee879">
        <div class="story-wrapper" onclick="document.getElementById('anchor_d06826ef').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/02/04/westmount-bbq-un-nouveau-snack-bar-ephemere-ou-commander-du-bon-poulet">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/thumbnail_Unknowna1c125df-fe44-4fe3-8611-d752a46f62c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=652&w=960&h=540&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/thumbnail_Unknowna1c125df-fe44-4fe3-8611-d752a46f62c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=652&w=960&h=540&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/thumbnail_Unknowna1c125df-fe44-4fe3-8611-d752a46f62c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=652&w=960&h=540&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/thumbnail_Unknowna1c125df-fe44-4fe3-8611-d752a46f62c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=652&w=960&h=540&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/thumbnail_Unknowna1c125df-fe44-4fe3-8611-d752a46f62c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=345&w=960&h=774&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/thumbnail_Unknowna1c125df-fe44-4fe3-8611-d752a46f62c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=345&w=960&h=774&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/thumbnail_Unknowna1c125df-fe44-4fe3-8611-d752a46f62c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=652&w=960&h=540&width=300&height=300" alt="Image principale de l'article Un nouveau snack-bar où commander du bon poulet ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Westmount BBQ</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Westmount BBQ</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/02/04/westmount-bbq-un-nouveau-snack-bar-ephemere-ou-commander-du-bon-poulet" id="anchor_d06826ef" data-test="archives-story-title">
                Un nouveau snack-bar où commander du bon poulet 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-02-04T17:00:00Z"
  >
              4 février 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-601aee4b39b0cb0006cee7fe">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a63a53f3').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/02/03/martin-juneau-annonce-la-triste-fermeture-de-la-boutique-pastaga">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_02_03_a_13.39.5428fc8125-f81b-4bf3-8390-813c9c52b60b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=294&w=746&h=420&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_02_03_a_13.39.5428fc8125-f81b-4bf3-8390-813c9c52b60b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=294&w=746&h=420&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_02_03_a_13.39.5428fc8125-f81b-4bf3-8390-813c9c52b60b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=294&w=746&h=420&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_02_03_a_13.39.5428fc8125-f81b-4bf3-8390-813c9c52b60b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=294&w=746&h=420&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_02_03_a_13.39.5428fc8125-f81b-4bf3-8390-813c9c52b60b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=195&w=746&h=600&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_02_03_a_13.39.5428fc8125-f81b-4bf3-8390-813c9c52b60b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=195&w=746&h=600&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_02_03_a_13.39.5428fc8125-f81b-4bf3-8390-813c9c52b60b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=294&w=746&h=420&width=300&height=300" alt="Image principale de l'article La Boutique Pastaga ferme ses portes ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">COVID-19</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">COVID-19</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/02/03/martin-juneau-annonce-la-triste-fermeture-de-la-boutique-pastaga" id="anchor_a63a53f3" data-test="archives-story-title">
                La Boutique Pastaga ferme ses portes 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-02-03T18:50:31Z"
  >
              3 février 2021 13H50

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-601a04d139b0cb0006cee62d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_3d7d80df').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/02/03/ce-verger-propose-des-sentiers-gratuits-a-explorer-avec-votre-chien-vos-skis-de-fond-ou-votre-fatbike-gratuitement">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_10.17.233eaeacf7-5d0b-4269-9b6e-b05c3a1592b3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=296&w=936&h=526&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_10.17.233eaeacf7-5d0b-4269-9b6e-b05c3a1592b3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=296&w=936&h=526&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_10.17.233eaeacf7-5d0b-4269-9b6e-b05c3a1592b3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=296&w=936&h=526&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_10.17.233eaeacf7-5d0b-4269-9b6e-b05c3a1592b3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=296&w=936&h=526&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_10.17.233eaeacf7-5d0b-4269-9b6e-b05c3a1592b3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=936&h=780&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_10.17.233eaeacf7-5d0b-4269-9b6e-b05c3a1592b3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=936&h=780&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_10.17.233eaeacf7-5d0b-4269-9b6e-b05c3a1592b3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=296&w=936&h=526&width=300&height=300" alt="Image principale de l'article Un verger où faire de la raquette avec son chien">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Quoi faire?</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Quoi faire?</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/02/03/ce-verger-propose-des-sentiers-gratuits-a-explorer-avec-votre-chien-vos-skis-de-fond-ou-votre-fatbike-gratuitement" id="anchor_3d7d80df" data-test="archives-story-title">
                Un verger où faire de la raquette avec son chien
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-02-03T21:00:00Z"
  >
              3 février 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6019c23f39b0cb0006cee576">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a042b812').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/02/03/charlotte-cardin-devoile-ses-8-restos-preferes-a-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_15.17.28e9468942-77f0-4851-9415-5607f201a09e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=101&w=1764&h=992&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_15.17.28e9468942-77f0-4851-9415-5607f201a09e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=101&w=1764&h=992&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_15.17.28e9468942-77f0-4851-9415-5607f201a09e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=101&w=1764&h=992&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_15.17.28e9468942-77f0-4851-9415-5607f201a09e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=101&w=1764&h=992&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_15.17.28e9468942-77f0-4851-9415-5607f201a09e_ORIGINAL.jpg?impolicy=crop-resize&x=273&y=1&w=1429&h=1193&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_15.17.28e9468942-77f0-4851-9415-5607f201a09e_ORIGINAL.jpg?impolicy=crop-resize&x=273&y=1&w=1429&h=1193&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_02_02_a_15.17.28e9468942-77f0-4851-9415-5607f201a09e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=101&w=1764&h=992&width=300&height=300" alt="Image principale de l'article Les 8 restos préfs de Charlotte Cardin à Montréal">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Quoi faire?</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Quoi faire?</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/02/03/charlotte-cardin-devoile-ses-8-restos-preferes-a-montreal" id="anchor_a042b812" data-test="archives-story-title">
                Les 8 restos préfs de Charlotte Cardin à Montréal
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-02-03T17:00:00Z"
  >
              3 février 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-601a048339b0cb0006cee629">
        <div class="story-wrapper" onclick="document.getElementById('anchor_16929d92').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/01/21/les-boulangeries-ou-trouver-les-meilleures-brioches-a-la-cannelle-a-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_20_a_09.03.42489d6212-56df-41c0-8144-8d9de38d50a5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=317&w=746&h=420&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_20_a_09.03.42489d6212-56df-41c0-8144-8d9de38d50a5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=317&w=746&h=420&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_20_a_09.03.42489d6212-56df-41c0-8144-8d9de38d50a5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=317&w=746&h=420&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_20_a_09.03.42489d6212-56df-41c0-8144-8d9de38d50a5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=317&w=746&h=420&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_20_a_09.03.42489d6212-56df-41c0-8144-8d9de38d50a5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=746&h=601&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_20_a_09.03.42489d6212-56df-41c0-8144-8d9de38d50a5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=746&h=601&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_20_a_09.03.42489d6212-56df-41c0-8144-8d9de38d50a5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=317&w=746&h=420&width=300&height=300" alt="Image principale de l'article Où acheter les meilleures brioches à la cannelle">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Montréal</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montréal</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/01/21/les-boulangeries-ou-trouver-les-meilleures-brioches-a-la-cannelle-a-montreal" id="anchor_16929d92" data-test="archives-story-title">
                Où acheter les meilleures brioches à la cannelle
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-01-21T15:30:00Z"
  >
              21 janvier 2021 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-601a07b139b0cb0006cee660">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1f614d80').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/01/03/des-mini-chalets-haut-perches-pour-sevader-en-couple-cet-hiver">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_12_16_a_17.05.4824c13de7-7aab-472f-ada4-39673b4b70d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1404&h=789&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_12_16_a_17.05.4824c13de7-7aab-472f-ada4-39673b4b70d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1404&h=789&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_12_16_a_17.05.4824c13de7-7aab-472f-ada4-39673b4b70d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1404&h=789&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_12_16_a_17.05.4824c13de7-7aab-472f-ada4-39673b4b70d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1404&h=789&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_12_16_a_17.05.4824c13de7-7aab-472f-ada4-39673b4b70d5_ORIGINAL.jpg?impolicy=crop-resize&x=108&y=0&w=1188&h=990&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_12_16_a_17.05.4824c13de7-7aab-472f-ada4-39673b4b70d5_ORIGINAL.jpg?impolicy=crop-resize&x=108&y=0&w=1188&h=990&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_12_16_a_17.05.4824c13de7-7aab-472f-ada4-39673b4b70d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1404&h=789&width=300&height=300" alt="Image principale de l'article Des minichalets sur pilotis pour s'évader">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Laö Cabines</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Laö Cabines</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/01/03/des-mini-chalets-haut-perches-pour-sevader-en-couple-cet-hiver" id="anchor_1f614d80" data-test="archives-story-title">
                Des minichalets sur pilotis pour s'évader
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Antoine Stab


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-01-03T13:00:00Z"
  >
              3 janvier 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-601a067a39b0cb0006cee64a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ab04f046').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/08/09/7-hotels-qui-acceptent-les-chiens-au-quebec">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_08_06_a_12.11.383e7a8483-65db-42c3-a6c4-9e48c423dfdf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=391&w=944&h=531&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_08_06_a_12.11.383e7a8483-65db-42c3-a6c4-9e48c423dfdf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=391&w=944&h=531&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_08_06_a_12.11.383e7a8483-65db-42c3-a6c4-9e48c423dfdf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=391&w=944&h=531&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_08_06_a_12.11.383e7a8483-65db-42c3-a6c4-9e48c423dfdf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=391&w=944&h=531&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_08_06_a_12.11.383e7a8483-65db-42c3-a6c4-9e48c423dfdf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=204&w=944&h=760&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_08_06_a_12.11.383e7a8483-65db-42c3-a6c4-9e48c423dfdf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=204&w=944&h=760&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_08_06_a_12.11.383e7a8483-65db-42c3-a6c4-9e48c423dfdf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=391&w=944&h=531&width=300&height=300" alt="Image principale de l'article 9 hôtels qui acceptent les chiens au Québec ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Roadtrip</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Roadtrip</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/08/09/7-hotels-qui-acceptent-les-chiens-au-quebec" id="anchor_ab04f046" data-test="archives-story-title">
                9 hôtels qui acceptent les chiens au Québec 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-01-23T16:00:00Z"
  >
              23 janvier 2021 11H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-6019951e5954ac0006e4b78c-07d8fab6"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="24hsilo57"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-6019951e5954ac0006e4b78c-7645c33b"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="24hsilo57"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site 24 heures Mtl">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/24heures.ca" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24heuresca" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>


        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-6019951e5954ac0006e4b78c-318e742d"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="24hsilo57"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="62b0e8b5e449c16ee629544a10fb538716325515"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="812a8c84f59a3ee0d49f753f9205a3ec283a3f67"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 130" xml:space="preserve">
            <title>Logo du site 24 heures Mtl</title>
                <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
        c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
                <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
        s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
        C140,69.9,133.5,61.4,124.5,57.9z"/>
                <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
        S86.5,56.2,73.2,56.2z"/>
        </svg>
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/en-bref">En bref</a></li>



        <li><a class="footer__link --menu_main "  href="/panorama">Panorama</a></li>



        <li><a class="footer__link --menu_main "  href="/urgence-climat">Urgence Climat</a></li>



        <li><a class="footer__link --menu_main "  href="/porte-monnaie">Porte-Monnaie</a></li>



        <li><a class="footer__link --menu_main "  href="/lifestyle">Lifestyle</a></li>



        <li><a class="footer__link --menu_main "  href="/pop">Pop</a></li>

            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/FAQkhmdH0_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=2449199208713275&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
