



    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.24heures.ca/en-bref/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Le Liban pourrait être plongé dans le «noir total» | 24 heures</title>

                    <meta name="description" content="Le pays, déjà plongé dans une crise économique, risque d’être aussi plongé dans «le noir total» d'ici fin mars, à cause d'un manque de fonds publics.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/65435b2/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/65435b2/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/0d78c76e-8669-4693-962f-e8cd2e76a50b_favicon.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href=""/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href=""/>
        <link rel="apple-touch-icon-precomposed" href=""/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="gafqy9BlRGeUwrYwtXuzkZwN4k-Pm1w6c7dD5P_Zp-4"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4426/freeskreen.min.js"></script>

    <script src="/assets/65435b2/wro/js/jquery.js"></script>
    <script src="/assets/65435b2/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/65435b2/wro/js/core.js"></script>
    <script src="/assets/65435b2/wro/js/vendors_js.js"></script>
    <script src="/assets/65435b2/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_24H_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total"
                },
                "headline": "Le Liban pourrait être plongé dans le «noir total» ",
                "image": "https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200",
                "datePublished": "2021-03-11 15:51:47",
                "dateModified": "2021-03-11 15:51:47",
                "author": [

            {"@type": "Person", "name": "AFP"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "24 heures",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/jdx-prod-images/photo/0d78c76e-8669-4693-962f-e8cd2e76a50b_favicon.png"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="24 heures" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Le Liban pourrait être plongé dans le «noir total» " />
        <meta property="og:description" content="Le pays, déjà plongé dans une crise économique, risque d’être aussi plongé dans «le noir total» d'ici fin mars, à cause d'un manque de fonds publics. " />
        <meta property="og:url" content="https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Le Liban risque d'être plongé dans le «noir total»" />
        <meta property="article:section" content="En bref" />
        <meta property="article:published_time" content="2021-03-11 15:51:47" />
        <meta property="article:modified_time" content="2021-03-11 15:51:47" />



        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total" />
        <meta name="twitter:title" content="Le Liban pourrait être plongé dans le «noir total» ">
        <meta name="twitter:description" content="Le pays, déjà plongé dans une crise économique, risque d’être aussi plongé dans «le noir total» d'ici fin mars, à cause d'un manque de fonds publics. ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200" />

            <link rel="canonical" href="https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="604a82e5bc54d90001881988" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-03-11T20:51:47Z"/>
        <meta name="cXenseParse:title" content="Le Liban pourrait être plongé dans le «noir total» " />
        <meta name="cXenseParse:url" content="https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total" />
        <meta name="cXenseParse:site" content="24 heures"/>
        <meta name="cXenseParse:recs:articleid" content="604a82e5bc54d90001881988"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Le pays, déjà plongé dans une crise économique, risque d’être aussi plongé dans «le noir total» d'ici fin mars, à cause d'un manque de fonds publics. " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="contrat avec une filiale,Le Liban risque d’être plongé dans le «noir total» avertit un ministre,politique,Crise politique,pandémie, Le Liban pourrait manquer d'électricité ,Guerre civile au Liban,soutenir les importations,Raymond Ghajar,Agence nationale d’information (ANI),AFP,coupures d'électricité,Beyrouth,Électricité du Liban,cadre du budget,ministre intérimaire,carburant défectueux,explosion à Beyrouth,budget,société,courant généralisée,société publique algérienne,Michel Aoun,Covid-19,carburant au compte-gouttes,crise politique au Liban,Énergie par intérim,crise polit,compagnie d'électricité,électricité,Liban,vie sans électricité,24 Heures MTL,port de Beyrouth,cas de coupure,aide financière,guerre civile,politique international,ministre libanais,heures par jour,argent nécessaire,fin du mois,Crise économique" data-separator="," />

            <meta name="cXenseParse:author" content="AFP"/>

            <meta name="cXenseParse:concept" content="Crise politique" />
            <meta name="cXenseParse:recs:que-strapline" content="Crise politique"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="enbref"/>

            <meta name="cXenseParse:category" content="En bref"/>

            <meta name="cXenseParse:recs:que-category" content="En bref" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="En bref" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="en bref" />
        <meta name="cXenseParse:recs:que-taxonomy" content="en bref"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=1200&height=1200"/>




        <meta property="fb:app_id" content="2449199208713275"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "600f177e5954ac0006e447f5";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Couvert",
        "cxense_siteid"     :   "1138580433800724599",
      
            'section' : "En bref",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Le Liban pourrait être plongé dans le «noir total» ",
        "articleAuthor"     :   "AFP",
        "articleDate"       :   "2021-03-11 15:51:47",
      "assetId"           :   "604a82e5bc54d90001881988",
      "assetTitle"        :   "Le Liban pourrait être plongé dans le «noir total» " ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1138580433800724599']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdijtdnayckwhda-f-b0d2578d8-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2148199a","ak.r":34485,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":34572,"ak.gh":"104.76.198.204","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1615507910","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==nrLCaADIA0TcCUJ9rASxxjQAnCacmxraoE8yoPr4IwY4vBfNBfU07k1qJAPdHTsZ/1X2zNbSqByaAyaIY6sV9zFu/ds4IokIK37oF5tLcLN0ocyL60b7D/owqZfXs05xz9IncNyPQ5bSUhqA/em1B++NVT3Yxi6B25i7FEhCTjNSjljFRZqTdk2KDrN6dHRyNC/PNbI5TXLr+mRyO8NLCl0IuUsrqM4sCW37WpTAk+Vuk3T3ZvVVm99r0hcrhmZnkc1TR80qAB0esUE9fwCp6MrAouK5mO6+nt9sKDTr0ZqZw1FWqb+w0QKSDncPTbC95iyip4+loZgqVINaH5VRsVlC6o6mv1tz43vJfJZ0z4ilHO6GhNdQy4sBLyDkMexPXKMXWaT1m8Fm0cSsg0r0wV/PcLXdXTnc01IzkVRxplI=","ak.pv":"10","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class="enbref"
        data-currentsection="enbref"
        data-dfpPath="/bref"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/bref</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-600f177e5954ac0006e447f5-7e10cd61"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="enbref"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">

    <div class="logo section-is-displayed" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 130 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>



    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">

    <div class="logo section-is-displayed" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 130 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>


                </div>
                <div class="logo-long">

    <div class="logo section-is-displayed" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 130 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>


                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level enbref active">
        <a href="/en-bref">
            <span class="menu-label-wrapper">
                <span class="menu-label">En bref</span>
            </span>
        </a>

    </li>



    <li class="first-level panorama">
        <a href="/panorama">
            <span class="menu-label-wrapper">
                <span class="menu-label">Panorama</span>
            </span>
        </a>

    </li>



    <li class="first-level urgenceclimat">
        <a href="/urgence-climat">
            <span class="menu-label-wrapper">
                <span class="menu-label">Urgence Climat</span>
            </span>
        </a>

    </li>



    <li class="first-level portemonnaie">
        <a href="/porte-monnaie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Porte-Monnaie</span>
            </span>
        </a>

    </li>



    <li class="first-level lifestyle">
        <a href="/lifestyle">
            <span class="menu-label-wrapper">
                <span class="menu-label">Lifestyle</span>
            </span>
        </a>

    </li>



    <li class="first-level pop">
        <a href="/pop">
            <span class="menu-label-wrapper">
                <span class="menu-label">Pop</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" width="32" height="32" class="icon-svg icon-plus">
        <path d="M12 6.85714H6.85714V12H5.14286V6.85714H0V5.14286H5.14286V0H6.85714V5.14286H12V6.85714Z" />
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/24heures.ca" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/24heuresca" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level enbref active">
        <a href="/en-bref">
            <span class="menu-label-wrapper">
                <span class="menu-label">En bref</span>
            </span>
        </a>

    </li>




    <li class="first-level panorama">
        <a href="/panorama">
            <span class="menu-label-wrapper">
                <span class="menu-label">Panorama</span>
            </span>
        </a>

    </li>




    <li class="first-level urgenceclimat">
        <a href="/urgence-climat">
            <span class="menu-label-wrapper">
                <span class="menu-label">Urgence Climat</span>
            </span>
        </a>

    </li>




    <li class="first-level portemonnaie">
        <a href="/porte-monnaie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Porte-Monnaie</span>
            </span>
        </a>

    </li>




    <li class="first-level lifestyle">
        <a href="/lifestyle">
            <span class="menu-label-wrapper">
                <span class="menu-label">Lifestyle</span>
            </span>
        </a>

    </li>




    <li class="first-level pop">
        <a href="/pop">
            <span class="menu-label-wrapper">
                <span class="menu-label">Pop</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/24heures.ca" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24heuresca" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-600f177e5954ac0006e447f5-14467c69"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="enbref"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper basic">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="icon-home">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="En bref" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/en-bref" itemprop="item">
                <span itemprop="name">En bref</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Le Liban pourrait être plongé dans le «noir total» </h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">



                AFP
        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-03-11T20:51:47Z"
  >
              11 mars 2021 15H51

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-03-11T20:51:47Z"
  >
              11 mars 2021 15H51

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total','Le%20Liban%20risque%20d\'%C3%AAtre%20plong%C3%A9%20dans%20le%20%C2%ABnoir%20total%C2%BB','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total&text=Le%20Liban%20pourrait%20%C3%AAtre%20plong%C3%A9%20dans%20le%20%C2%ABnoir%20total%C2%BB%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total&text=Le%20Liban%20pourrait%20%C3%AAtre%20plong%C3%A9%20dans%20le%20%C2%ABnoir%20total%C2%BB%20','Le%20Liban%20risque%20d\'%C3%AAtre%20plong%C3%A9%20dans%20le%20%C2%ABnoir%20total%C2%BB','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/dfb314c0-7b8e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925" alt="Le Liban, qui fait à une crise politique et économique, pourrait manquer d'électricité d'ici la fin du mois de mars.">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">AFP</figcaption>
        <p class="story-desc" data-test="main-photo-description">Le Liban, qui fait à une crise politique et économique, pourrait manquer d'électricité d'ici la fin du mois de mars.</p>
    </figure>


        </div>
                        <div class="flex-wrapper">
                            <div class="content-text">
                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <div class="story-header-infos">

    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">



                AFP
        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-03-11T20:51:47Z"
  >
              11 mars 2021 15H51

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-03-11T20:51:47Z"
  >
              11 mars 2021 15H51

  </time>

        </span>
    </div>
        </div>
    </div>


    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total','Le%20Liban%20risque%20d\'%C3%AAtre%20plong%C3%A9%20dans%20le%20%C2%ABnoir%20total%C2%BB','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total&text=Le%20Liban%20pourrait%20%C3%AAtre%20plong%C3%A9%20dans%20le%20%C2%ABnoir%20total%C2%BB%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total&text=Le%20Liban%20pourrait%20%C3%AAtre%20plong%C3%A9%20dans%20le%20%C2%ABnoir%20total%C2%BB%20','Le%20Liban%20risque%20d\'%C3%AAtre%20plong%C3%A9%20dans%20le%20%C2%ABnoir%20total%C2%BB','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.24heures.ca/2021/03/11/le-liban-pourrait-etre-plonge-dans-le-noir-total"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
                                        </div>
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <ul> 
   <li dir="auto">&nbsp;<span style="color: rgb(89,66,134);"><strong>Le Liban pourrait être plongé dans le noir à la fin du mois de mars </strong></span>&nbsp;&nbsp;</li> 
   <li dir="auto"><span style="color: rgb(89,66,134);"><strong>La compagnie nationale d’électricité ne reçoit pas d'aide financière pour son carburant </strong></span>&nbsp;</li> 
   <li dir="auto"><span style="color: rgb(89,66,134);"><strong>Les coupures d’électricité sont courantes au Liban depuis la fin de la guerre civile (1975-1990)</strong></span>&nbsp;&nbsp;</li> 
  </ul> 
                    <div class="element-embed type-custom">
        <hr>
                    </div>
                 
  <p></p> 
  <p><strong>Le ministre libanais de l’Énergie par intérim a averti jeudi que le pays risquait d’être plongé dans «le noir total» fin mars si la compagnie nationale d’électricité ne recevait pas l’argent nécessaire pour acheter du carburant.</strong></p> 
  <p>Les coupures d’électricité sont courantes au Liban depuis la fin de la guerre civile (1975-1990), obligeant les Libanais à recourir à des générateurs privés pendant trois à douze heures par jour lors des pannes.</p> 
  <p>«Le Liban pourrait se trouver dans le noir total à la fin du mois si Électricité du Liban [la compagnie nationale] ne reçoit pas d’aide financière pour acheter du carburant», a déclaré le ministre intérimaire de l’Énergie, Raymond Ghajar, selon l’Agence nationale d’information (ANI).</p> 
  <p>Le pays fait actuellement face à sa pire crise économique depuis des décennies et manque de devises fortes pour soutenir les importations.</p> 
  <p>Le Liban importe du carburant au compte-gouttes depuis le début de l’année, après le non-renouvellement d’un contrat avec une filiale de la société publique algérienne Sonatrach, suite à une affaire de carburant défectueux.</p> 
  <p>M. Ghajar, qui s’exprimait après avoir rencontré le président Michel Aoun, a mis en garde contre des répercussions dans tous les secteurs en cas de coupure de courant généralisée.</p> 
  <p>«Imaginez votre vie sans électricité, internet, téléphones, hôpitaux ou vaccins [...] C’est surréaliste de vivre au XXI<sup>e </sup>siècle sans électricité», a-t-il dit.</p> 
  <p>Il a appelé à une aide financière d’urgence pour la compagnie nationale d’électricité, jusqu’à ce qu’un prêt plus important soit approuvé par le Parlement.</p> 
  <p>Jusqu’à présent, la compagnie d’électricité fonctionnait sur les restes d’un prêt alloué dans le cadre du budget 2020, mais le budget 2021 n’a pas encore été adopté car le pays connaît aussi une crise politique.</p> 
  <h3>Un pays en crise&nbsp;&nbsp;&nbsp;</h3> 
  <p>Depuis la démission du gouvernement, après une énorme explosion à Beyrouth l’été dernier, la classe politique, profondément divisée, n’a pas réussi à s’entendre sur la formation d’un nouveau cabinet.</p> 
  <p>Des internautes ont vivement réagi aux déclarations de M. Ghajar.</p> 
  <p>«Ce qui est surréaliste, c’est que nous ayons des fonctionnaires comme ça», a écrit l’un d’eux, faisant écho au sentiment largement répandu que les dirigeants politiques sont incompétents et corrompus.</p> 
  <p>La communauté internationale réclame depuis longtemps une refonte complète du secteur de l’électricité, qui a coûté au gouvernement plus de 40 milliards de dollars (33,4 milliards d’euros) depuis la fin de la guerre.</p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5fe26af839b0cb0006cead85">
        <div class="story-wrapper" onclick="document.getElementById('anchor_4e4f25e7').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/12/23/douze-photos-qui-resument-2020">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/d4c8ea70-9fb7-11ea-90bd-475628596a76_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/d4c8ea70-9fb7-11ea-90bd-475628596a76_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/d4c8ea70-9fb7-11ea-90bd-475628596a76_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/d4c8ea70-9fb7-11ea-90bd-475628596a76_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/d4c8ea70-9fb7-11ea-90bd-475628596a76_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/d4c8ea70-9fb7-11ea-90bd-475628596a76_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/d4c8ea70-9fb7-11ea-90bd-475628596a76_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Douze photos qui résument 2020">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Monde</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Monde</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/12/23/douze-photos-qui-resument-2020" id="anchor_4e4f25e7" data-test="archives-story-title">
                Douze photos qui résument 2020
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Catherine  Genest


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-12-23T14:00:00Z"
  >
              23 décembre 2020 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f91806b39b0cb0006ce3d90">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f33a1854').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/10/22/des-montrealais-adoptent-20-chiens-de-beyrouth">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/63341938_312699f998fa12-40ee-4d69-bafe-1b4dec1bed5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=381&w=3251&h=1827&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/63341938_312699f998fa12-40ee-4d69-bafe-1b4dec1bed5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=381&w=3251&h=1827&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/63341938_312699f998fa12-40ee-4d69-bafe-1b4dec1bed5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=381&w=3251&h=1827&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/63341938_312699f998fa12-40ee-4d69-bafe-1b4dec1bed5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=381&w=3251&h=1827&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/63341938_312699f998fa12-40ee-4d69-bafe-1b4dec1bed5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=121&w=3251&h=2709&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/63341938_312699f998fa12-40ee-4d69-bafe-1b4dec1bed5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=121&w=3251&h=2709&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/63341938_312699f998fa12-40ee-4d69-bafe-1b4dec1bed5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=381&w=3251&h=1827&width=300&height=300" alt="Image principale de l'article Des Montréalais adoptent 20 chiens de Beyrouth">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Manifs et société</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Manifs et société</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/10/22/des-montrealais-adoptent-20-chiens-de-beyrouth" id="anchor_f33a1854" data-test="archives-story-title">
                Des Montréalais adoptent 20 chiens de Beyrouth
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                Clara Loiseau
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-10-22T12:51:51Z"
  >
              22 octobre 2020 08H51

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fb6de4c39b0cb0006ce7332">
        <div class="story-wrapper" onclick="document.getElementById('anchor_758a055f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/19/un-ecart-de-34-ans-entre-le-plus-vieux-et-le-plus-jeune-dirigeant-du-monde">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/1d2cb9e0-2a9b-11eb-b5e1-6f34321b3cfc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=67&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/1d2cb9e0-2a9b-11eb-b5e1-6f34321b3cfc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=67&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/1d2cb9e0-2a9b-11eb-b5e1-6f34321b3cfc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=67&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/1d2cb9e0-2a9b-11eb-b5e1-6f34321b3cfc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=67&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/1d2cb9e0-2a9b-11eb-b5e1-6f34321b3cfc_ORIGINAL.jpg?impolicy=crop-resize&x=15&y=0&w=1004&h=808&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/1d2cb9e0-2a9b-11eb-b5e1-6f34321b3cfc_ORIGINAL.jpg?impolicy=crop-resize&x=15&y=0&w=1004&h=808&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/1d2cb9e0-2a9b-11eb-b5e1-6f34321b3cfc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=67&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Qui sont les plus vieux dirigeants du monde?">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Et les plus jeunes...</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Et les plus jeunes...</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/19/un-ecart-de-34-ans-entre-le-plus-vieux-et-le-plus-jeune-dirigeant-du-monde" id="anchor_758a055f" data-test="archives-story-title">
                Qui sont les plus vieux dirigeants du monde?
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                Maxime Auger
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-19T21:06:16Z"
  >
              19 novembre 2020 16H06

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-600f177e5954ac0006e447f5-7d230333"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="enbref"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-600f177e5954ac0006e447f5-e4edd3e3"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="enbref"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site 24 heures Mtl">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/24heures.ca" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24heuresca" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story enbref" onclick="document.getElementById('anchor_e264f0d0').click();">
    <div class="story-img">
        <a href="/2021/03/06/son-immeuble-devient-un-squat-1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/a519d3d0-7ed1-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=297&w=1200&h=965&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/a519d3d0-7ed1-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=297&w=1200&h=965&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/a519d3d0-7ed1-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=297&w=1200&h=965&width=600&height=600 2x" alt="Image principale de l'article Son immeuble devient un squat">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">En bref</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/03/06/son-immeuble-devient-un-squat-1" id="anchor_e264f0d0">Son immeuble devient un squat</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Camille Lalancette
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story enbref" onclick="document.getElementById('anchor_73f5fccb').click();">
    <div class="story-img">
        <a href="/2021/03/04/decouverte-de-gliese-486-b-une-exoplanete-qui-pourrait-ressembler-a-la-terre">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/84d526d0-7d1c-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/84d526d0-7d1c-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/84d526d0-7d1c-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=600&height=600 2x" alt="Une représentation artistique de la planète Gliese 486b.">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Gliese 486 b</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/03/04/decouverte-de-gliese-486-b-une-exoplanete-qui-pourrait-ressembler-a-la-terre" id="anchor_73f5fccb">Une exoplanète qui pourrait ressembler à la Terre</a></h3>


    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story enbref" onclick="document.getElementById('anchor_21ef7570').click();">
    <div class="story-img">
        <a href="/2021/03/05/retour-sur-les-dernieres-annees-tumultueuses-du-prince-harry-et-meghan-markle">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/2a182090-531e-11ea-a56a-078cce5eb418_ORIGINAL.jpg?impolicy=crop-resize&x=96&y=0&w=1008&h=840&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/2a182090-531e-11ea-a56a-078cce5eb418_ORIGINAL.jpg?impolicy=crop-resize&x=96&y=0&w=1008&h=840&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/2a182090-531e-11ea-a56a-078cce5eb418_ORIGINAL.jpg?impolicy=crop-resize&x=96&y=0&w=1008&h=840&width=600&height=600 2x" alt="Le prince Harry et sa femme, Meghan Markle, en 2019.">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Le prince Harry et Meghan </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/03/05/retour-sur-les-dernieres-annees-tumultueuses-du-prince-harry-et-meghan-markle" id="anchor_21ef7570">Retour sur leurs dernières années tumultueuses</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Gabrielle Morin-Lefebvre

                 et 

                AFP
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
                <div class="dynamic-block sidebar-block">
                    <div class="promo-block sidebar-block" style="background:none;">
	<a href="https://24heures.pressreader.com/24-heures-montreal" target="_blank">
	<img src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/866c19f4-615c-4a63-8293-7bb3c4dd596b_24h-edition-virtuelle-300x250-0218.gif" class="item-img" alt="Edition papier du journal 24 Heures  - Consulter en ligne" style="display: inline;">
</a>
</div>
                </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-600f177e5954ac0006e447f5-95607dbe"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="enbref"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
          <!-- static -->
  <style>
div[class^="origin_banniere"] > p > img{
    max-width: 100%;
    height: auto;
    display: block;
    margin-bottom: 50px;
    margin-top: 50px;
    margin-left: auto;
    margin-right: auto;
    cursor: pointer;
}
</style>

<script>
	extLinks()
if (window.matchMedia("(max-width: 767px)").matches)  
        { 
         // The viewport is less than 768 pixels wide 
       $( ".origin_banniere_billie" ).append( "<p><img id='origin_banniere_billie' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/af145614-00e3-4733-ac09-66cc27824c35_BannierePromoweb_Billie_560.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_lesacdechips" ).append( "<p><img id='origin_banniere_lesacdechips' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c48c81ab-7646-4c92-85ed-fb38a1005e73_BannierePromoweb_SDC_560.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_silo57" ).append( "<p><img id='origin_banniere_silo57' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8cdebe44-a1b6-4d10-9433-4d0ce1951585_BannierePromoweb_Silo57_560.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_pesesurstart" ).append( "<p><img id='origin_banniere_pesesurstart' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/7748d86c-1372-40c0-b33a-a5b61e3f5604_BannierePromoweb_PSS_560.png'/></p>" ).attr("onclick","extLinks()");
        } else { 
            
            // The viewport is at least 768 pixels wide 
  $( ".origin_banniere_billie" ).append( "<p><img id='origin_banniere_billie' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/68a02310-fc60-44bb-a561-b96b2517d938_BannierePromoweb_Billie_850.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_lesacdechips" ).append( "<p><img id='origin_banniere_lesacdechips' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c17cf6b3-1428-4168-a1d5-4a655d129b02_BannierePromoweb_SDC_850.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_silo57" ).append( "<p><img id='origin_banniere_silo57' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/6b7fe86f-468b-44db-a12d-fb7c108c9572_BannierePromoweb_PSilo57_850.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_pesesurstart" ).append( "<p><img id='origin_banniere_pesesurstart' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/e2a540b4-2767-4f7c-bb71-746d2d7d5033_BannierePromoweb_PSS_850.png'/></p>" ).attr("onclick","extLinks()");   
        } 
        

   function extLinks() {
    var extLinks = $('[class^="origin_banniere"]')
    $.each(extLinks, function(){
        var link = this.onclick.toString().match(/location\.href\s*=\s*['"]([^'"]*)['"]/)[1];
        $(this).unbind('click.extLink').bind('click.extLink',function(e){
            e.preventDefault();
            window.open(link);
        });
    });
}
</script>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="62b0e8b5e449c16ee629544a10fb538716325515"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="812a8c84f59a3ee0d49f753f9205a3ec283a3f67"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 130" xml:space="preserve">
            <title>Logo du site 24 heures Mtl</title>
                <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
        c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
                <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
        s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
        C140,69.9,133.5,61.4,124.5,57.9z"/>
                <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
        S86.5,56.2,73.2,56.2z"/>
        </svg>
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main enbref"  href="/en-bref">En bref</a></li>



        <li><a class="footer__link --menu_main panorama"  href="/panorama">Panorama</a></li>



        <li><a class="footer__link --menu_main urgenceclimat"  href="/urgence-climat">Urgence Climat</a></li>



        <li><a class="footer__link --menu_main portemonnaie"  href="/porte-monnaie">Porte-Monnaie</a></li>



        <li><a class="footer__link --menu_main lifestyle"  href="/lifestyle">Lifestyle</a></li>



        <li><a class="footer__link --menu_main pop"  href="/pop">Pop</a></li>

            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/FAQkhmdH0_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=2449199208713275&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
