
<!--[freemarker ERROR : Java method "com.sun.proxy.$Proxy148.getForecast(String, String)" threw an exception when invoked on com.sun.proxy.$Proxy148 object "com.nmn.wasp.model.ModelImpl@11a7840f"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign forecast = model.getForecast(...  [in template "lib/layout" in macro "page" at line 185, column 5]
	- Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 43, column 1]
----]-->


    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Une série de concerts sur l’eau aura lieu cet été au Québec avec Ariane Moffatt, Safia Nolin et Matt Holubowski | 24 heures</title>

                    <meta name="description" content="Contre-Courant est en fait une série de concerts intimes qui aura lieu sur différents plans d’eau et lacs du Québec cet été.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/a88d9dd/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/a88d9dd/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/0d78c76e-8669-4693-962f-e8cd2e76a50b_favicon.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href=""/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href=""/>
        <link rel="apple-touch-icon-precomposed" href=""/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="gafqy9BlRGeUwrYwtXuzkZwN4k-Pm1w6c7dD5P_Zp-4"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/a88d9dd/wro/js/jquery.js"></script>
    <script src="/assets/a88d9dd/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/a88d9dd/wro/js/core.js"></script>
    <script src="/assets/a88d9dd/wro/js/vendors_js.js"></script>
    <script src="/assets/a88d9dd/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_24H_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski"
                },
                "headline": "Une série de concerts sur l’eau aura lieu cet été au Québec avec Ariane Moffatt, Safia Nolin et Matt Holubowski ",
                "image": "https://m1.quebecormedia.com/emp/emp/Sans_titre914900f6-fe33-446e-b1c4-b08c4dd5846d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=1200&height=1200",
                "datePublished": "2021-07-07 10:30:00",
                "dateModified": "2021-07-07 10:30:00",
                "author": [

                {"@type": "Person", "name": "Kelly-Ann Neeley"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "24 heures",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/jdx-prod-images/photo/0d78c76e-8669-4693-962f-e8cd2e76a50b_favicon.png"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="24 heures" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Une série de concerts sur l’eau aura lieu cet été au Québec avec Ariane Moffatt, Safia Nolin et Matt Holubowski " />
        <meta property="og:description" content="Contre-Courant est en fait une série de concerts intimes qui aura lieu sur différents plans d’eau et lacs du Québec cet été. " />
        <meta property="og:url" content="https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Sans_titre914900f6-fe33-446e-b1c4-b08c4dd5846d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Un nouveau festival de musique sur l'eau au Québec" />
        <meta property="article:section" content="Silo57" />
        <meta property="article:published_time" content="2021-07-07 10:30:00" />
        <meta property="article:modified_time" content="2021-07-07 10:30:00" />


                    <meta property="article:author" content="https://www.24heures.ca/auteur/kelly-ann-neeley" />
            <meta name="author" content="Kelly-Ann Neeley" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski" />
        <meta name="twitter:title" content="Une série de concerts sur l’eau aura lieu cet été au Québec avec Ariane Moffatt, Safia Nolin et Matt Holubowski ">
        <meta name="twitter:description" content="Contre-Courant est en fait une série de concerts intimes qui aura lieu sur différents plans d’eau et lacs du Québec cet été. ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Sans_titre914900f6-fe33-446e-b1c4-b08c4dd5846d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=1200&height=1200" />

            <link rel="canonical" href="https://www.silo57.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="60e5b0affbcba30001b2379e" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-07-07T14:30:00Z"/>
        <meta name="cXenseParse:title" content="Une série de concerts sur l’eau aura lieu cet été au Québec avec Ariane Moffatt, Safia Nolin et Matt Holubowski " />
        <meta name="cXenseParse:url" content="https://www.silo57.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski" />
        <meta name="cXenseParse:site" content="24 heures"/>
        <meta name="cXenseParse:recs:articleid" content="60e5b0affbcba30001b2379e"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Contre-Courant est en fait une série de concerts intimes qui aura lieu sur différents plans d’eau et lacs du Québec cet été. " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="industrie du spectacle,mettront plein,concerts sur l’eau,première série,site de Contre-Courant,assister aux spectacles,plage Jean-Doré,première édition,expérience complète,été au Québec,nouveau fest,Holubowski Contre-Courant,vraiment unique,écouter les spectacles,direct de la plage,Visitez le site,scène flottante" data-separator="," />
          <meta name="cXenseParse:person" content="Safia Nolin,Bonsound,Lido Pimienta,Dan Mangan,intimes,Ariane Moffatt,Klô Pelgag,BEYRIES" data-separator="," />
          <meta name="cXenseParse:location" content="Parc,Montréal,Québécois,Québec" data-separator="," />
          <meta name="cXenseParse:company" content="Contre-Courant,Geoffroy" data-separator="," />

            <meta name="cXenseParse:author" content="Kelly-Ann Neeley"/>

            <meta name="cXenseParse:concept" content="Contre-Courant" />
            <meta name="cXenseParse:recs:que-strapline" content="Contre-Courant"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Silo57"/>

            <meta name="cXenseParse:recs:que-category" content="Silo57" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Silo57" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="silo57" />
        <meta name="cXenseParse:recs:que-taxonomy" content="silo57"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Sans_titre914900f6-fe33-446e-b1c4-b08c4dd5846d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Sans_titre914900f6-fe33-446e-b1c4-b08c4dd5846d_ORIGINAL.jpg?impolicy=crop-resize&x=7&y=1&w=1986&h=1599&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="2449199208713275"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "6019951e5954ac0006e4b78c";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "cxense_siteid"     :   "1138580433800724599",
            'section' : "Silo57",


      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "74563788-1df8-4c0c-879f-f1ec9791fd4a",
        "articleName"     :   "Une série de concerts sur l’eau aura lieu cet été au Québec avec Ariane Moffatt, Safia Nolin et Matt Holubowski ",
        "articleAuthor"     :   "Kelly-Ann Neeley",
        "articleDate"       :   "2021-07-07 10:30:00",
      "assetId"           :   "60e5b0affbcba30001b2379e",
      "assetTitle"        :   "Une série de concerts sur l’eau aura lieu cet été au Québec avec Ariane Moffatt, Safia Nolin et Matt Holubowski " ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1138580433800724599']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3f2jayhfxxqq-f-da81f1c82-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2b92a861","ak.r":33470,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57838,"ak.gh":"23.217.116.140","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1625669089","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==FX6W4IeqthxecziYBDMk301Lw9hvMgJ5bhBLlPiHYCHoXxNGIJFDFDEeXRHaVoo+Q6aRwxkaLh7ieHl+rowcf+ukNVwT2Ezwgc9OWsiBOHn1Ae07u97dasLlNCWRCkoqWKr4nn2fu9g1vqL+5drA0idXfavEOQL8NZedffaVELETUBk35Jc144GnriRTJWRSq5eKbHtK57dIVheCdJSV6Yj9Yp8BfXdPWuQ/9MjTicQQzb0JIzGzW99gD5ZSfV4T66KEiyFa6lV5Z4KmD7APdX//veaHJaRvqcTB3xv5HXsu2XW/SNYJ/bKYByiuSnveSlnFPtZ68WcYO/bQQrYj3e4K7WbAiELjal9JqT6Yh6HMsUZ6GZG0pHjN2+upWcud1ysIhrvCPz/52wXIsAxmMAkxwqDGvvNQ76Puf9bb5qI=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="24hsilo57"
        data-dfpPath="/misc"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/misc</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-6019951e5954ac0006e4b78c-72c1236e"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="24hsilo57"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">

    <div class="logo" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>



    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">

    <div class="logo" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>


                </div>
                <div class="logo-long">

    <div class="logo" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>


                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level enbref">
        <a href="/en-bref">
            <span class="menu-label-wrapper">
                <span class="menu-label">En bref</span>
            </span>
        </a>

    </li>



    <li class="first-level panorama">
        <a href="/panorama">
            <span class="menu-label-wrapper">
                <span class="menu-label">Panorama</span>
            </span>
        </a>

    </li>



    <li class="first-level urgenceclimat">
        <a href="/urgence-climat">
            <span class="menu-label-wrapper">
                <span class="menu-label">Urgence Climat</span>
            </span>
        </a>

    </li>



    <li class="first-level portemonnaie">
        <a href="/porte-monnaie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Porte-Monnaie</span>
            </span>
        </a>

    </li>



    <li class="first-level lifestyle">
        <a href="/lifestyle">
            <span class="menu-label-wrapper">
                <span class="menu-label">Lifestyle</span>
            </span>
        </a>

    </li>



    <li class="first-level pop">
        <a href="/pop">
            <span class="menu-label-wrapper">
                <span class="menu-label">Pop</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" width="32" height="32" class="icon-svg icon-plus">
        <path d="M12 6.85714H6.85714V12H5.14286V6.85714H0V5.14286H5.14286V0H6.85714V5.14286H12V6.85714Z" />
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/24heures.ca" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/24heuresca" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level enbref">
        <a href="/en-bref">
            <span class="menu-label-wrapper">
                <span class="menu-label">En bref</span>
            </span>
        </a>

    </li>




    <li class="first-level panorama">
        <a href="/panorama">
            <span class="menu-label-wrapper">
                <span class="menu-label">Panorama</span>
            </span>
        </a>

    </li>




    <li class="first-level urgenceclimat">
        <a href="/urgence-climat">
            <span class="menu-label-wrapper">
                <span class="menu-label">Urgence Climat</span>
            </span>
        </a>

    </li>




    <li class="first-level portemonnaie">
        <a href="/porte-monnaie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Porte-Monnaie</span>
            </span>
        </a>

    </li>




    <li class="first-level lifestyle">
        <a href="/lifestyle">
            <span class="menu-label-wrapper">
                <span class="menu-label">Lifestyle</span>
            </span>
        </a>

    </li>




    <li class="first-level pop">
        <a href="/pop">
            <span class="menu-label-wrapper">
                <span class="menu-label">Pop</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/24heures.ca" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/24heures.ca" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24heuresca" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-6019951e5954ac0006e4b78c-f698c913"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="24hsilo57"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper basic">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="icon-home">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Silo57" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/silo57" itemprop="item">
                <span itemprop="name">Silo57</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Une série de concerts sur l’eau aura lieu cet été au Québec avec Ariane Moffatt, Safia Nolin et Matt Holubowski </h1>
        </div>


    <div class="story-byline">

             <div class="byline-img" data-test="byline-img">
                <div class="author-img" data-test="author-img"><img src="/static/images/logos/silo57.svg" alt="Logo du site silo57"></div>
             </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.24heures.ca/auteur/kelly-ann-neeley" rel="author" >Kelly-Ann Neeley</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-07-07T14:30:00Z"
  >
              7 juillet 2021 10H30

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-07-07T14:30:00Z"
  >
              7 juillet 2021 10H30

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski','Un%20nouveau%20festival%20de%20musique%20sur%20l\'eau%20au%20Qu%C3%A9bec','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski&text=Une%20s%C3%A9rie%20de%20concerts%20sur%20l%E2%80%99eau%20aura%20lieu%20cet%20%C3%A9t%C3%A9%20au%20Qu%C3%A9bec%20avec%20Ariane%20Moffatt%2C%20Safia%20Nolin%20et%20Matt%20Holubowski%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski&text=Une%20s%C3%A9rie%20de%20concerts%20sur%20l%E2%80%99eau%20aura%20lieu%20cet%20%C3%A9t%C3%A9%20au%20Qu%C3%A9bec%20avec%20Ariane%20Moffatt%2C%20Safia%20Nolin%20et%20Matt%20Holubowski%20','Un%20nouveau%20festival%20de%20musique%20sur%20l\'eau%20au%20Qu%C3%A9bec','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>

                        <div class="flex-wrapper">
                            <div class="content-text">
                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <div class="story-header-infos">

    <div class="story-byline">

             <div class="byline-img" data-test="byline-img">
                <div class="author-img" data-test="author-img"><img src="/static/images/logos/silo57.svg" alt="Logo du site silo57"></div>
             </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.24heures.ca/auteur/kelly-ann-neeley" rel="author" >Kelly-Ann Neeley</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-07-07T14:30:00Z"
  >
              7 juillet 2021 10H30

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-07-07T14:30:00Z"
  >
              7 juillet 2021 10H30

  </time>

        </span>
    </div>
        </div>
    </div>


    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski','Un%20nouveau%20festival%20de%20musique%20sur%20l\'eau%20au%20Qu%C3%A9bec','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski&text=Une%20s%C3%A9rie%20de%20concerts%20sur%20l%E2%80%99eau%20aura%20lieu%20cet%20%C3%A9t%C3%A9%20au%20Qu%C3%A9bec%20avec%20Ariane%20Moffatt%2C%20Safia%20Nolin%20et%20Matt%20Holubowski%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski&text=Une%20s%C3%A9rie%20de%20concerts%20sur%20l%E2%80%99eau%20aura%20lieu%20cet%20%C3%A9t%C3%A9%20au%20Qu%C3%A9bec%20avec%20Ariane%20Moffatt%2C%20Safia%20Nolin%20et%20Matt%20Holubowski%20','Un%20nouveau%20festival%20de%20musique%20sur%20l\'eau%20au%20Qu%C3%A9bec','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.24heures.ca/2021/07/07/une-serie-de-concerts-sur-leau-aura-lieu-cet-ete-au-quebec-avec-ariane-moffatt-safia-nolin-et-matt-holubowski"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
                                        </div>
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>En manque de sorties culturelles et de musique? C’est comprenable après une dure année pour l’industrie du spectacle. </strong></p> 
  <p>Vous serez toutefois ravis d’apprendre qu’un tout nouvel évènement nommé Contre-Courant se prépare et ça risque d’interpeller plusieurs Québécois.&nbsp;</p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CQdxPYOo1Tw/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQdxPYOo1Tw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQdxPYOo1Tw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Contre-Courant (@contrecourant.ca)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <p>Contre-Courant est en fait une série de concerts intimes qui aura lieu sur différents plans d’eau et lacs du Québec cet été.&nbsp;</p> 
  <p>Bonsound et Hublot51 se trouvent derrière la toute première édition de cet évènement hors du commun qui mettra en vedette des artistes comme Ariane Moffatt, Lido Pimienta, Safia Nolin, Dan Mangan, Klô Pelgag, Matt Holubowski, BEYRIES et Geoffroy.&nbsp;</p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CQdxCJcIUhK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQdxCJcIUhK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQdxCJcIUhK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Contre-Courant (@contrecourant.ca)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <p>La première série de concerts se déroulera du 11 au 14 août au Parc régional Kiamika à Chute-Saint-Philippe dans les Laurentides. L’évènement se transportera ensuite à la plage Jean-Doré du Parc Jean-Drapeau à Montréal du 1er au 4 septembre prochain.&nbsp;</p> 
                    <div class="element-embed type-facebook">
        <iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fcontrecourant.ca%2Fvideos%2F483909596013584%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
                    </div>
                 
  <p></p> 
  <p>Les artistes vous en mettront plein les oreilles en direct d’une scène flottante conçue spécialement pour le projet. Les spectateurs sont invités à assister aux spectacles à bord d’embarcations nautiques pour une expérience complète et vraiment unique!</p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CQOPb20rI-V/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQOPb20rI-V/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQOPb20rI-V/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Contre-Courant (@contrecourant.ca)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <p>Les billets pour chacun des spectacles sont en vente dès maintenant sur le site de Contre-Courant. Vous avez le choix entre un billet qui comprend la location d’une embarcation nautique ou non, ainsi que d’un billet qui permet d’écouter les spectacles en direct de la plage.&nbsp;</p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CQOPUahLN4l/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQOPUahLN4l/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQOPUahLN4l/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Contre-Courant (@contrecourant.ca)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <p>Visitez le site web de <a href="https://contre-courant.ca/" target="_blank">Contre-Courant</a> pour tous les détails de cette première édition qui promet!</p> 
  <p></p> 
  <p><a href="https://www.facebook.com/contrecourant.ca" target="_blank"><strong>Contre-Courant </strong></a></p> 
  <p><em>11 au 14 août et 1er au 4 septembre 2021</em></p> 
  <p></p> 
  <h3>Ne manquez pas nos dernières vidéos!&nbsp;</h3> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-3fd64f03"
            >

                <div style="display:none"></div>

                s


                <video id="player-3fd64f03" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:nmrq_1625664800097"
                       data-player-id="player-3fd64f03"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-53e4d86d"
            >

                <div style="display:none"></div>

                s


                <video id="player-53e4d86d" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:nmrq_1625664834545"
                       data-player-id="player-53e4d86d"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-60e365c8fbcba30001b2331a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_c327e2bb').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/06/le-populaire-noble-cafe-a-ouvert-une-deuxieme-adresse-a-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/IMG_10755b7a2b5c-8cb8-4b15-b4a9-32ed01369e2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1701&w=3024&h=1700&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/IMG_10755b7a2b5c-8cb8-4b15-b4a9-32ed01369e2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1701&w=3024&h=1700&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/IMG_10755b7a2b5c-8cb8-4b15-b4a9-32ed01369e2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1701&w=3024&h=1700&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/IMG_10755b7a2b5c-8cb8-4b15-b4a9-32ed01369e2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1701&w=3024&h=1700&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/IMG_10755b7a2b5c-8cb8-4b15-b4a9-32ed01369e2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1408&w=3024&h=2524&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/IMG_10755b7a2b5c-8cb8-4b15-b4a9-32ed01369e2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1408&w=3024&h=2524&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/IMG_10755b7a2b5c-8cb8-4b15-b4a9-32ed01369e2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1701&w=3024&h=1700&width=300&height=300" alt="Image principale de l'article Le populaire Noble Café a ouvert une 2e adresse">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">OUVERTURE </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">OUVERTURE </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/06/le-populaire-noble-cafe-a-ouvert-une-deuxieme-adresse-a-montreal" id="anchor_c327e2bb" data-test="archives-story-title">
                Le populaire Noble Café a ouvert une 2e adresse
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-06T14:30:00Z"
  >
              6 juillet 2021 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-605e38dcc1cd8a00018652ba">
        <div class="story-wrapper" onclick="document.getElementById('anchor_aa36073f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/03/28/astrologie--la-plante-a-avoir-selon-son-signe-du-zodiaque">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_03_26_a_15.39.29676cee02-786b-4441-8408-4a652cd9a91f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=275&w=698&h=393&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_03_26_a_15.39.29676cee02-786b-4441-8408-4a652cd9a91f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=275&w=698&h=393&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_03_26_a_15.39.29676cee02-786b-4441-8408-4a652cd9a91f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=275&w=698&h=393&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_03_26_a_15.39.29676cee02-786b-4441-8408-4a652cd9a91f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=275&w=698&h=393&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_03_26_a_15.39.29676cee02-786b-4441-8408-4a652cd9a91f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=241&w=698&h=562&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_03_26_a_15.39.29676cee02-786b-4441-8408-4a652cd9a91f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=241&w=698&h=562&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_03_26_a_15.39.29676cee02-786b-4441-8408-4a652cd9a91f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=275&w=698&h=393&width=300&height=300" alt="Image principale de l'article La plante à avoir selon son signe du zodiaque ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Astrologie</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Astrologie</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/03/28/astrologie--la-plante-a-avoir-selon-son-signe-du-zodiaque" id="anchor_aa36073f" data-test="archives-story-title">
                La plante à avoir selon son signe du zodiaque 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-05T15:56:38Z"
  >
              5 juillet 2021 11H56

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60dc776bfbcba30001b229a2">
        <div class="story-wrapper" onclick="document.getElementById('anchor_76d6a292').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/24/jeunes-entrepreneurs-10-compagnies-de-quebec-a-suivre-sur-instagram">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_30_a_10.06.163885b6fc-74d7-4c4a-b644-5ffaed8765ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=144&w=850&h=477&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_30_a_10.06.163885b6fc-74d7-4c4a-b644-5ffaed8765ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=144&w=850&h=477&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_30_a_10.06.163885b6fc-74d7-4c4a-b644-5ffaed8765ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=144&w=850&h=477&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_30_a_10.06.163885b6fc-74d7-4c4a-b644-5ffaed8765ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=144&w=850&h=477&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_30_a_10.06.163885b6fc-74d7-4c4a-b644-5ffaed8765ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=112&w=850&h=683&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_30_a_10.06.163885b6fc-74d7-4c4a-b644-5ffaed8765ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=112&w=850&h=683&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_30_a_10.06.163885b6fc-74d7-4c4a-b644-5ffaed8765ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=144&w=850&h=477&width=300&height=300" alt="Image principale de l'article 10 compagnies de Québec à suivre sur Instagram">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Jeunes entrepreneurs</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Jeunes entrepreneurs</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/24/jeunes-entrepreneurs-10-compagnies-de-quebec-a-suivre-sur-instagram" id="anchor_76d6a292" data-test="archives-story-title">
                10 compagnies de Québec à suivre sur Instagram
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Véronique Racine


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-05T18:30:00Z"
  >
              5 juillet 2021 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60d3a2d451eca6000189f580">
        <div class="story-wrapper" onclick="document.getElementById('anchor_70d8eab5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/02/road-trip-au-nouveau-brunswick-12-belles-plages-a-decouvrir">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_23_a_17.10.265e85a3d5-2913-448f-8cfa-7e27d07de4fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=379&w=744&h=418&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_23_a_17.10.265e85a3d5-2913-448f-8cfa-7e27d07de4fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=379&w=744&h=418&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_23_a_17.10.265e85a3d5-2913-448f-8cfa-7e27d07de4fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=379&w=744&h=418&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_23_a_17.10.265e85a3d5-2913-448f-8cfa-7e27d07de4fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=379&w=744&h=418&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_23_a_17.10.265e85a3d5-2913-448f-8cfa-7e27d07de4fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=170&w=744&h=599&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_23_a_17.10.265e85a3d5-2913-448f-8cfa-7e27d07de4fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=170&w=744&h=599&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_23_a_17.10.265e85a3d5-2913-448f-8cfa-7e27d07de4fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=379&w=744&h=418&width=300&height=300" alt="Image principale de l'article 12 belles plages au Nouveau-Brunswick">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Road trip </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Road trip </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/02/road-trip-au-nouveau-brunswick-12-belles-plages-a-decouvrir" id="anchor_70d8eab5" data-test="archives-story-title">
                12 belles plages au Nouveau-Brunswick
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sarah Bergeron-Ouellet


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-29T18:30:00Z"
  >
              29 juin 2021 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60db2b6551eca600018a0012">
        <div class="story-wrapper" onclick="document.getElementById('anchor_21167979').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/30/panache-mobile--la-cantine-de-luxe-ou-sarreter-lors-dun-road-trip-a-lile-dorleans">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/208619760_1142016726201782_2622196872627621285_n33e91f2f-9db4-402c-828e-cd6af2183bf6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=181&w=1814&h=1019&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/208619760_1142016726201782_2622196872627621285_n33e91f2f-9db4-402c-828e-cd6af2183bf6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=181&w=1814&h=1019&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/208619760_1142016726201782_2622196872627621285_n33e91f2f-9db4-402c-828e-cd6af2183bf6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=181&w=1814&h=1019&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/208619760_1142016726201782_2622196872627621285_n33e91f2f-9db4-402c-828e-cd6af2183bf6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=181&w=1814&h=1019&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/208619760_1142016726201782_2622196872627621285_n33e91f2f-9db4-402c-828e-cd6af2183bf6_ORIGINAL.jpg?impolicy=crop-resize&x=270&y=1&w=1489&h=1199&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/208619760_1142016726201782_2622196872627621285_n33e91f2f-9db4-402c-828e-cd6af2183bf6_ORIGINAL.jpg?impolicy=crop-resize&x=270&y=1&w=1489&h=1199&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/208619760_1142016726201782_2622196872627621285_n33e91f2f-9db4-402c-828e-cd6af2183bf6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=181&w=1814&h=1019&width=300&height=300" alt="Image principale de l'article Une cantine de luxe où manger à l'Île d'Orléans">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Panache Mobile</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Panache Mobile</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/30/panache-mobile--la-cantine-de-luxe-ou-sarreter-lors-dun-road-trip-a-lile-dorleans" id="anchor_21167979" data-test="archives-story-title">
                Une cantine de luxe où manger à l'Île d'Orléans
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-03T15:00:00Z"
  >
              3 juillet 2021 11H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60db196551eca6000189ff78">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0eb12b9a').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/30/maison-lavande--des-jeudis-coucher-de-soleil-ou-organiser-un-pique-nique-ultra-romantique">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_29_a_08.57.397b951751-91e5-4a41-ba2c-44be7e35412f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1810&h=1018&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_29_a_08.57.397b951751-91e5-4a41-ba2c-44be7e35412f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1810&h=1018&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_29_a_08.57.397b951751-91e5-4a41-ba2c-44be7e35412f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1810&h=1018&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_29_a_08.57.397b951751-91e5-4a41-ba2c-44be7e35412f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1810&h=1018&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_29_a_08.57.397b951751-91e5-4a41-ba2c-44be7e35412f_ORIGINAL.jpg?impolicy=crop-resize&x=185&y=0&w=1440&h=1200&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_29_a_08.57.397b951751-91e5-4a41-ba2c-44be7e35412f_ORIGINAL.jpg?impolicy=crop-resize&x=185&y=0&w=1440&h=1200&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_29_a_08.57.397b951751-91e5-4a41-ba2c-44be7e35412f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1810&h=1018&width=300&height=300" alt="Image principale de l'article Des jeudis «coucher de soleil» où pique-niquer ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Maison Lavande </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Maison Lavande </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/30/maison-lavande--des-jeudis-coucher-de-soleil-ou-organiser-un-pique-nique-ultra-romantique" id="anchor_0eb12b9a" data-test="archives-story-title">
                Des jeudis «coucher de soleil» où pique-niquer 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-29T16:00:00Z"
  >
              29 juin 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60d9de9451eca6000189fc98">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ab2ef3f0').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/28/coupe-stanley-les-meilleurs-restos-et-bars-de-montreal-ou-ecouter-la-serie-finale-canadiens-vs-lightning">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_28_a_13.44.53ad24d06f-e0db-46e5-850f-f8dd6cc43a98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=261&w=762&h=429&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_28_a_13.44.53ad24d06f-e0db-46e5-850f-f8dd6cc43a98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=261&w=762&h=429&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_28_a_13.44.53ad24d06f-e0db-46e5-850f-f8dd6cc43a98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=261&w=762&h=429&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_28_a_13.44.53ad24d06f-e0db-46e5-850f-f8dd6cc43a98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=261&w=762&h=429&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_28_a_13.44.53ad24d06f-e0db-46e5-850f-f8dd6cc43a98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=762&h=612&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_28_a_13.44.53ad24d06f-e0db-46e5-850f-f8dd6cc43a98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=762&h=612&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_28_a_13.44.53ad24d06f-e0db-46e5-850f-f8dd6cc43a98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=261&w=762&h=429&width=300&height=300" alt="Image principale de l'article 8 restos et bars où écouter Canadiens VS Lightning">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Montréal et les environs </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montréal et les environs </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/28/coupe-stanley-les-meilleurs-restos-et-bars-de-montreal-ou-ecouter-la-serie-finale-canadiens-vs-lightning" id="anchor_ab2ef3f0" data-test="archives-story-title">
                8 restos et bars où écouter Canadiens VS Lightning
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-28T17:59:09Z"
  >
              28 juin 2021 13H59

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-5f331c875c68e00006c98b95">
        <div class="story-wrapper" onclick="document.getElementById('anchor_649fa586').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2018/05/07/cette-etendue-deau-turquoise-est-la-place-ou-apprendre-a-faire-de-la-plongee-cet-ete">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/3bbaa81a-57e7-4af0-844b-30992c15b251_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=139&w=1052&h=591&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/3bbaa81a-57e7-4af0-844b-30992c15b251_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=139&w=1052&h=591&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/3bbaa81a-57e7-4af0-844b-30992c15b251_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=139&w=1052&h=591&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/3bbaa81a-57e7-4af0-844b-30992c15b251_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=139&w=1052&h=591&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/3bbaa81a-57e7-4af0-844b-30992c15b251_ORIGINAL.jpg?impolicy=crop-resize&x=4&y=0&w=1044&h=870&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/3bbaa81a-57e7-4af0-844b-30992c15b251_ORIGINAL.jpg?impolicy=crop-resize&x=4&y=0&w=1044&h=870&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/3bbaa81a-57e7-4af0-844b-30992c15b251_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=139&w=1052&h=591&width=925&height=925" alt="Image principale de l'article LA place où apprendre à faire de la plongée ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Activités </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Activités </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2018/05/07/cette-etendue-deau-turquoise-est-la-place-ou-apprendre-a-faire-de-la-plongee-cet-ete" id="anchor_649fa586" data-test="archives-story-title">
                LA place où apprendre à faire de la plongée 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-25T19:29:19Z"
  >
              25 juin 2021 15H29

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60d3754651eca6000189f477">
        <div class="story-wrapper" onclick="document.getElementById('anchor_fe0e8c31').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/25/des-nouvelle-minimaisons-ecologiques-a-louer-au-cur-de-la-foret-en-gaspesie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Facebook_ST_3_page_Facebook_st_co_cabines3438d5a1-066a-4b73-93a6-e2fac4f03e3e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=463&w=1440&h=810&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Facebook_ST_3_page_Facebook_st_co_cabines3438d5a1-066a-4b73-93a6-e2fac4f03e3e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=463&w=1440&h=810&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Facebook_ST_3_page_Facebook_st_co_cabines3438d5a1-066a-4b73-93a6-e2fac4f03e3e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=463&w=1440&h=810&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Facebook_ST_3_page_Facebook_st_co_cabines3438d5a1-066a-4b73-93a6-e2fac4f03e3e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=463&w=1440&h=810&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Facebook_ST_3_page_Facebook_st_co_cabines3438d5a1-066a-4b73-93a6-e2fac4f03e3e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=120&w=1440&h=1200&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Facebook_ST_3_page_Facebook_st_co_cabines3438d5a1-066a-4b73-93a6-e2fac4f03e3e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=120&w=1440&h=1200&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Facebook_ST_3_page_Facebook_st_co_cabines3438d5a1-066a-4b73-93a6-e2fac4f03e3e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=463&w=1440&h=810&width=300&height=300" alt="Image principale de l'article Des minimaisons écologiques à louer en Gaspésie">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Nouveautés</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nouveautés</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/25/des-nouvelle-minimaisons-ecologiques-a-louer-au-cur-de-la-foret-en-gaspesie" id="anchor_fe0e8c31" data-test="archives-story-title">
                Des minimaisons écologiques à louer en Gaspésie
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Antoine Stab


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-25T12:00:00Z"
  >
              25 juin 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

            <div class="origin_banniere_silo57"
                 onclick="location.href='https://www.silo57.ca'">
            </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-6019951e5954ac0006e4b78c-9054099c"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="24hsilo57"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-6019951e5954ac0006e4b78c-d0a0dfdc"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="24hsilo57"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site 24 heures Mtl">
                    </div>

                <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/24heures.ca" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/24heures.ca" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24heuresca" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>


                <div class="dynamic-block sidebar-block">
                    <div class="promo-block sidebar-block" style="background:none;">
	<a href="https://24heures.pressreader.com/24-heures-montreal" target="_blank">
	<img src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/deaf85a0-3798-4bec-8ed4-65dcd2d5048b_24h-edition-virtuelle-300x250-0630.gif" class="item-img" alt="Edition papier du journal 24 Heures  - Consulter en ligne" style="display: inline;">
</a>
</div>
                </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-6019951e5954ac0006e4b78c-1d1bcaa4"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="24hsilo57"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
          <!-- static -->
  <style>
div[class^="origin_banniere"] > p > img{
    max-width: 100%;
    height: auto;
    display: block;
    margin-bottom: 50px;
    margin-top: 50px;
    margin-left: auto;
    margin-right: auto;
    cursor: pointer;
}
</style>

<script>
	extLinks()
if (window.matchMedia("(max-width: 767px)").matches)  
        { 
         // The viewport is less than 768 pixels wide 
       $( ".origin_banniere_billie" ).append( "<p><img id='origin_banniere_billie' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/af145614-00e3-4733-ac09-66cc27824c35_BannierePromoweb_Billie_560.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_lesacdechips" ).append( "<p><img id='origin_banniere_lesacdechips' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c48c81ab-7646-4c92-85ed-fb38a1005e73_BannierePromoweb_SDC_560.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_silo57" ).append( "<p><img id='origin_banniere_silo57' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8cdebe44-a1b6-4d10-9433-4d0ce1951585_BannierePromoweb_Silo57_560.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_pesesurstart" ).append( "<p><img id='origin_banniere_pesesurstart' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/7748d86c-1372-40c0-b33a-a5b61e3f5604_BannierePromoweb_PSS_560.png'/></p>" ).attr("onclick","extLinks()");
        } else { 
            
            // The viewport is at least 768 pixels wide 
  $( ".origin_banniere_billie" ).append( "<p><img id='origin_banniere_billie' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/68a02310-fc60-44bb-a561-b96b2517d938_BannierePromoweb_Billie_850.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_lesacdechips" ).append( "<p><img id='origin_banniere_lesacdechips' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c17cf6b3-1428-4168-a1d5-4a655d129b02_BannierePromoweb_SDC_850.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_silo57" ).append( "<p><img id='origin_banniere_silo57' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/6b7fe86f-468b-44db-a12d-fb7c108c9572_BannierePromoweb_PSilo57_850.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_pesesurstart" ).append( "<p><img id='origin_banniere_pesesurstart' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/e2a540b4-2767-4f7c-bb71-746d2d7d5033_BannierePromoweb_PSS_850.png'/></p>" ).attr("onclick","extLinks()");   
        } 
        

   function extLinks() {
    var extLinks = $('[class^="origin_banniere"]')
    $.each(extLinks, function(){
        var link = this.onclick.toString().match(/location\.href\s*=\s*['"]([^'"]*)['"]/)[1];
        $(this).unbind('click.extLink').bind('click.extLink',function(e){
            e.preventDefault();
            window.open(link);
        });
    });
}
</script>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="62b0e8b5e449c16ee629544a10fb538716325515"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="812a8c84f59a3ee0d49f753f9205a3ec283a3f67"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 130" xml:space="preserve">
            <title>Logo du site 24 heures Mtl</title>
                <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
        c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
                <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
        s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
        C140,69.9,133.5,61.4,124.5,57.9z"/>
                <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
        S86.5,56.2,73.2,56.2z"/>
        </svg>
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main enbref"  href="/en-bref">En bref</a></li>



        <li><a class="footer__link --menu_main panorama"  href="/panorama">Panorama</a></li>



        <li><a class="footer__link --menu_main urgenceclimat"  href="/urgence-climat">Urgence Climat</a></li>



        <li><a class="footer__link --menu_main portemonnaie"  href="/porte-monnaie">Porte-Monnaie</a></li>



        <li><a class="footer__link --menu_main lifestyle"  href="/lifestyle">Lifestyle</a></li>



        <li><a class="footer__link --menu_main pop"  href="/pop">Pop</a></li>

            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse Sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse Sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.silo57.ca/?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/2ef78358-614b-423e-ac6f-dee66c5a1b43_brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/FAQkhmdH0_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=2449199208713275&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
