
<!--[freemarker ERROR : Java method "com.sun.proxy.$Proxy148.getForecast(String, String)" threw an exception when invoked on com.sun.proxy.$Proxy148 object "com.nmn.wasp.model.ModelImpl@698e1bf5"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign forecast = model.getForecast(...  [in template "lib/layout" in macro "page" at line 185, column 5]
	- Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 43, column 1]
----]-->


    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Catastrophe avec de l’autobronzant? Pas de panique, voici comment le retirer rapidement | 24 heures</title>

                    <meta name="description" content="Que vous ayez les jointures orange ou que vous ayez oublié certains spots cruciaux, voici quelques trucs pour retirer rapidement l’autobronzant">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/80cc68f/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/80cc68f/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/0d78c76e-8669-4693-962f-e8cd2e76a50b_favicon.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href=""/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href=""/>
        <link rel="apple-touch-icon-precomposed" href=""/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="gafqy9BlRGeUwrYwtXuzkZwN4k-Pm1w6c7dD5P_Zp-4"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/80cc68f/wro/js/jquery.js"></script>
    <script src="/assets/80cc68f/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/80cc68f/wro/js/core.js"></script>
    <script src="/assets/80cc68f/wro/js/vendors_js.js"></script>
    <script src="/assets/80cc68f/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_24H_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement"
                },
                "headline": "Catastrophe avec de l’autobronzant? Pas de panique, voici comment le retirer rapidement",
                "image": "https://m1.quebecormedia.com/emp/emp/31702846_613509348998792_1497915263759155200_n61e2aacb-26b6-4648-b742-d72af3128892_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=235&w=1080&h=607&width=1200&height=1200",
                "datePublished": "2021-08-05 09:00:00",
                "dateModified": "2021-08-05 09:00:00",
                "author": [

                {"@type": "Person", "name": "Sandrine Vincent"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "24 heures",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/jdx-prod-images/photo/0d78c76e-8669-4693-962f-e8cd2e76a50b_favicon.png"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="24 heures" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Catastrophe avec de l’autobronzant? Pas de panique, voici comment le retirer rapidement" />
        <meta property="og:description" content="Que vous ayez les jointures orange ou que vous ayez oublié certains spots cruciaux, voici quelques trucs pour retirer rapidement l’autobronzant " />
        <meta property="og:url" content="https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/31702846_613509348998792_1497915263759155200_n61e2aacb-26b6-4648-b742-d72af3128892_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=235&w=1080&h=607&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Comment enlever l’autobronzant rapidement" />
        <meta property="article:section" content="Billie" />
        <meta property="article:published_time" content="2021-08-05 09:00:00" />
        <meta property="article:modified_time" content="2021-08-05 09:00:00" />


                    <meta property="article:author" content="https://www.24heures.ca/auteur/sandrine-vincent" />
            <meta name="author" content="Sandrine Vincent" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement" />
        <meta name="twitter:title" content="Catastrophe avec de l’autobronzant? Pas de panique, voici comment le retirer rapidement">
        <meta name="twitter:description" content="Que vous ayez les jointures orange ou que vous ayez oublié certains spots cruciaux, voici quelques trucs pour retirer rapidement l’autobronzant ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/31702846_613509348998792_1497915263759155200_n61e2aacb-26b6-4648-b742-d72af3128892_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=235&w=1080&h=607&width=1200&height=1200" />

            <link rel="canonical" href="https://www.billie.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="610995e2e0eaaa0001c4b602" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-08-05T13:00:00Z"/>
        <meta name="cXenseParse:title" content="Catastrophe avec de l’autobronzant? Pas de panique, voici comment le retirer rapidement" />
        <meta name="cXenseParse:url" content="https://www.billie.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement" />
        <meta name="cXenseParse:recs:articleid" content="610995e2e0eaaa0001c4b602"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Que vous ayez les jointures orange ou que vous ayez oublié certains spots cruciaux, voici quelques trucs pour retirer rapidement l’autobronzant " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="trop fort,corps d’une couche,pigment d'autobronzant,lotion dépilatoire,couche supérieure,long bain,doucement l'excès,huile minérale,mitaine exfoliante,désastre orange,trop cuites,retrait de l’autobronzant,retirer l'excédent,agir l'eau,aloès via Amazon,Essayez la lotion,teint délicieusement,bain chaud" data-separator="," />
          <meta name="cXenseParse:person" content="Glee" data-separator="," />
          <meta name="cXenseParse:company" content="clindoeil,murl,Danièle Henkel,mid,Amazon,YJxAJjYJc7w" data-separator="," />

            <meta name="cXenseParse:author" content="Sandrine Vincent"/>

            <meta name="cXenseParse:concept" content="Beauté" />
            <meta name="cXenseParse:recs:que-strapline" content="Beauté"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Billie"/>

            <meta name="cXenseParse:recs:que-category" content="Billie" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Billie" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="billie" />
        <meta name="cXenseParse:recs:que-taxonomy" content="billie"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/31702846_613509348998792_1497915263759155200_n61e2aacb-26b6-4648-b742-d72af3128892_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=235&w=1080&h=607&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/31702846_613509348998792_1497915263759155200_n61e2aacb-26b6-4648-b742-d72af3128892_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=1080&h=868&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="2449199208713275"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "601995755954ac0006e4b7a7";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "cxense_siteid"     :   "1138580433800724599",
            'section' : "Billie",


      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "5c8b84c2-1a6e-456d-8fe7-a59a68a913f1",
        "articleName"     :   "Catastrophe avec de l’autobronzant? Pas de panique, voici comment le retirer rapidement",
        "articleAuthor"     :   "Sandrine Vincent",
        "articleDate"       :   "2021-08-05 09:00:00",
      "assetId"           :   "610995e2e0eaaa0001c4b602",
      "assetTitle"        :   "Catastrophe avec de l’autobronzant? Pas de panique, voici comment le retirer rapidement" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1138580433800724599']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax2t5y4yime4ma-f-4c4919bd2-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"44401fa6","ak.r":41485,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47664,"ak.gh":"23.220.107.142","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1628186392","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==3HgDgPucYRPQQ860OV0v4+ZT2p4gaJLtmx/Y1/+M3woUmJeS0FZb+0xxJfl/Mw+jt6cA18XxoNphsm+uYVt63FsmKw7kebi8lgaqwu+/I5mZabuAnO1F2vCUgNoe3vnck2y2g7vbnu23gnRuXpc7HdsUadbhLqpEcG6XPZEwt9tP6SlzG7kwxSz1UH8Uiomv/KH93AFpyNHfM+FC1HxJuY5v6YMi93mTHY/soDMnassQMr9wCsFb5HbNzQhvplNvV3HyAqSKfMrEKpkDgHKhb8RqFsAw4yn6ILvas47q/KKMscbEOfv6npXnCpRMxHqRCRfKSIci9QsbslWkrk7E0l0aH6/VHAbn7BiOUYac0lTTG58hie1ncolF5c/IC0xdxQCbxqz5B/OyAQwho1T8A6KWva6G1od9zsyBfHvFoJs=","ak.pv":"12","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="24hBillie"
        data-dfpPath="/misc"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/misc</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-601995755954ac0006e4b7a7-29fc0cb4"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="24hBillie"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">

    <div class="logo" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>



    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">

    <div class="logo" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>


                </div>
                <div class="logo-long">

    <div class="logo" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>


                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level enbref">
        <a href="/en-bref">
            <span class="menu-label-wrapper">
                <span class="menu-label">En bref</span>
            </span>
        </a>

    </li>



    <li class="first-level panorama">
        <a href="/panorama">
            <span class="menu-label-wrapper">
                <span class="menu-label">Panorama</span>
            </span>
        </a>

    </li>



    <li class="first-level urgenceclimat">
        <a href="/urgence-climat">
            <span class="menu-label-wrapper">
                <span class="menu-label">Urgence Climat</span>
            </span>
        </a>

    </li>



    <li class="first-level portemonnaie">
        <a href="/porte-monnaie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Porte-Monnaie</span>
            </span>
        </a>

    </li>



    <li class="first-level lifestyle">
        <a href="/lifestyle">
            <span class="menu-label-wrapper">
                <span class="menu-label">Lifestyle</span>
            </span>
        </a>

    </li>



    <li class="first-level pop">
        <a href="/pop">
            <span class="menu-label-wrapper">
                <span class="menu-label">Pop</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" width="32" height="32" class="icon-svg icon-plus">
        <path d="M12 6.85714H6.85714V12H5.14286V6.85714H0V5.14286H5.14286V0H6.85714V5.14286H12V6.85714Z" />
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/24heures.ca" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/24heuresca" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level enbref">
        <a href="/en-bref">
            <span class="menu-label-wrapper">
                <span class="menu-label">En bref</span>
            </span>
        </a>

    </li>




    <li class="first-level panorama">
        <a href="/panorama">
            <span class="menu-label-wrapper">
                <span class="menu-label">Panorama</span>
            </span>
        </a>

    </li>




    <li class="first-level urgenceclimat">
        <a href="/urgence-climat">
            <span class="menu-label-wrapper">
                <span class="menu-label">Urgence Climat</span>
            </span>
        </a>

    </li>




    <li class="first-level portemonnaie">
        <a href="/porte-monnaie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Porte-Monnaie</span>
            </span>
        </a>

    </li>




    <li class="first-level lifestyle">
        <a href="/lifestyle">
            <span class="menu-label-wrapper">
                <span class="menu-label">Lifestyle</span>
            </span>
        </a>

    </li>




    <li class="first-level pop">
        <a href="/pop">
            <span class="menu-label-wrapper">
                <span class="menu-label">Pop</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/24heures.ca" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/24heures.ca" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24heuresca" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-601995755954ac0006e4b7a7-bec1510c"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="24hBillie"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper basic">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="icon-home">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Billie" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/Billie" itemprop="item">
                <span itemprop="name">Billie</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Catastrophe avec de l’autobronzant? Pas de panique, voici comment le retirer rapidement</h1>
        </div>


    <div class="story-byline">

             <div class="byline-img" data-test="byline-img">
                <div class="author-img" data-test="author-img"><img src="/static/images/logos/billie.svg" alt="Logo du site billie"></div>
             </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.24heures.ca/auteur/sandrine-vincent" rel="author" >Sandrine Vincent</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-08-05T13:00:00Z"
  >
              5 août 2021 09H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-08-05T13:00:00Z"
  >
              5 août 2021 09H00

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement','Comment%20enlever%20l%E2%80%99autobronzant%20rapidement','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement&text=Catastrophe%20avec%20de%20l%E2%80%99autobronzant%3F%20Pas%20de%20panique%2C%20voici%20comment%20le%20retirer%20rapidement"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement&text=Catastrophe%20avec%20de%20l%E2%80%99autobronzant%3F%20Pas%20de%20panique%2C%20voici%20comment%20le%20retirer%20rapidement','Comment%20enlever%20l%E2%80%99autobronzant%20rapidement','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>

                        <div class="flex-wrapper">
                            <div class="content-text">
                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <div class="story-header-infos">

    <div class="story-byline">

             <div class="byline-img" data-test="byline-img">
                <div class="author-img" data-test="author-img"><img src="/static/images/logos/billie.svg" alt="Logo du site billie"></div>
             </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.24heures.ca/auteur/sandrine-vincent" rel="author" >Sandrine Vincent</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-08-05T13:00:00Z"
  >
              5 août 2021 09H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-08-05T13:00:00Z"
  >
              5 août 2021 09H00

  </time>

        </span>
    </div>
        </div>
    </div>


    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement','Comment%20enlever%20l%E2%80%99autobronzant%20rapidement','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement&text=Catastrophe%20avec%20de%20l%E2%80%99autobronzant%3F%20Pas%20de%20panique%2C%20voici%20comment%20le%20retirer%20rapidement"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement&text=Catastrophe%20avec%20de%20l%E2%80%99autobronzant%3F%20Pas%20de%20panique%2C%20voici%20comment%20le%20retirer%20rapidement','Comment%20enlever%20l%E2%80%99autobronzant%20rapidement','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.24heures.ca/2021/08/05/catastrophe-avec-de-lautobronzant-pas-de-panique-voici-comment-le-retirer-rapidement"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
                                        </div>
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Vous avez appliqué de l’autobronzant la veille et vous vous êtes réveillés avec un désastre orange plutôt qu’un teint délicieusement doré? Pas de panique, il existe des solutions!</strong></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BifprzUAf0L/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BifprzUAf0L/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BifprzUAf0L/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Hung Vanngo (@hungvanngo)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p><strong>• À lire aussi: </strong><a href="https://www.billie.ca/2021/03/29/cette-tiktokeuse-a-trouve-le-truc-pour-appliquer-son-autobronzant-sans-stries" target="_blank"><strong>Cette TikTokeuse a trouvé LE truc pour appliquer son autobronzant sans stries </strong></a></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.billie.ca/2019/03/12/les-5-erreurs-quon-fait-tous-en-appliquant-lauto-bronzant" target="_blank"><strong>Les 5 erreurs qu'on fait tous en appliquant l'autobronzant</strong></a></p> 
  <p>Que vous ayez les jointures orange ou que vous ayez oublié certains spots cruciaux, on vous montre quelques trucs pour retirer rapidement l’autobronzant.&nbsp;</p> 
  <p></p> 
  <h2>1. De l’huile minérale + un long bain + exfoliation&nbsp;&nbsp;</h2> 
  <p>La façon la moins chère et la plus facile de retirer l’excédent d’autobronzant est la combinaison de trois gestes simples.&nbsp;</p> 
  <p>Premièrement, on enduit notre corps d’une couche d'huile minérale ou d'huile pour bébé et on laisse agir sur la peau de 2 à 3 minutes. L’huile minérale gorge la peau et rend le retrait de l’autobronzant plus facile.&nbsp;</p> 
  <p><strong>Huile pour bébé à l'aloès via </strong><a href="https://amzn.to/3fuqqHT" target="_blank"><strong>Amazon - 5 $</strong></a></p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/71row8i_bYL._AC_SL1500_c6112974-ea9a-4821-9f37-5a723c388842_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=666&h=1500&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/71row8i_bYL._AC_SL1500_c6112974-ea9a-4821-9f37-5a723c388842_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=666&h=1500&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/71row8i_bYL._AC_SL1500_c6112974-ea9a-4821-9f37-5a723c388842_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=666&h=1500&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/71row8i_bYL._AC_SL1500_c6112974-ea9a-4821-9f37-5a723c388842_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=666&h=1500&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/71row8i_bYL._AC_SL1500_c6112974-ea9a-4821-9f37-5a723c388842_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=666&h=1500&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/71row8i_bYL._AC_SL1500_c6112974-ea9a-4821-9f37-5a723c388842_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=666&h=1500&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/71row8i_bYL._AC_SL1500_c6112974-ea9a-4821-9f37-5a723c388842_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=666&h=1500&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/71row8i_bYL._AC_SL1500_c6112974-ea9a-4821-9f37-5a723c388842_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=666&h=1500&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/71row8i_bYL._AC_SL1500_c6112974-ea9a-4821-9f37-5a723c388842_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=666&h=1500&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/71row8i_bYL._AC_SL1500_c6112974-ea9a-4821-9f37-5a723c388842_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=666&h=1500&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">via amazon</p>
            </div>
        </div>
                 
  <p><a href="https://amzn.to/3fuqqHT" target="_blank">ACHETER ICI</a></p> 
  <p></p> 
  <p></p> 
  <p>On se plonge ensuite dans un bain chaud pour assouplir encore plus la peau. On relaxe pendant 15 minutes, le temps de laisser agir l’eau chaude.</p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/leeann_cline_h2ZMNtW4c0A_unsplash80c705cc-b2dd-438b-b7a9-ff4790a0022b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=4032&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/leeann_cline_h2ZMNtW4c0A_unsplash80c705cc-b2dd-438b-b7a9-ff4790a0022b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=4032&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/leeann_cline_h2ZMNtW4c0A_unsplash80c705cc-b2dd-438b-b7a9-ff4790a0022b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=4032&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/leeann_cline_h2ZMNtW4c0A_unsplash80c705cc-b2dd-438b-b7a9-ff4790a0022b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=4032&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/leeann_cline_h2ZMNtW4c0A_unsplash80c705cc-b2dd-438b-b7a9-ff4790a0022b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=4032&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/leeann_cline_h2ZMNtW4c0A_unsplash80c705cc-b2dd-438b-b7a9-ff4790a0022b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=4032&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/leeann_cline_h2ZMNtW4c0A_unsplash80c705cc-b2dd-438b-b7a9-ff4790a0022b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=4032&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/leeann_cline_h2ZMNtW4c0A_unsplash80c705cc-b2dd-438b-b7a9-ff4790a0022b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=4032&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/leeann_cline_h2ZMNtW4c0A_unsplash80c705cc-b2dd-438b-b7a9-ff4790a0022b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=4032&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/leeann_cline_h2ZMNtW4c0A_unsplash80c705cc-b2dd-438b-b7a9-ff4790a0022b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=4032&width=925&height=925" alt="">
        </picture>
    </a>
            </div>
        </div>
                 
  <p></p> 
  <p>Finalement, on utilise une mitaine exfoliante pour retirer doucement l’excès d’autobronzant sur notre corps. Attention, on ne frotte pas trop fort!&nbsp;</p> 
  <p></p> 
  <p><strong>Ensemble de gant et éponge exfoliante via </strong><a href="https://amzn.to/37hrryj" target="_blank"><strong>Amazon - 33 $</strong></a></p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/61yaU1RstAS._AC_SL1000_8207559c-44bb-41e1-af9d-147dad6980f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1000&h=1000&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/61yaU1RstAS._AC_SL1000_8207559c-44bb-41e1-af9d-147dad6980f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1000&h=1000&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/61yaU1RstAS._AC_SL1000_8207559c-44bb-41e1-af9d-147dad6980f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1000&h=1000&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/61yaU1RstAS._AC_SL1000_8207559c-44bb-41e1-af9d-147dad6980f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1000&h=1000&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/61yaU1RstAS._AC_SL1000_8207559c-44bb-41e1-af9d-147dad6980f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1000&h=1000&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/61yaU1RstAS._AC_SL1000_8207559c-44bb-41e1-af9d-147dad6980f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1000&h=1000&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/61yaU1RstAS._AC_SL1000_8207559c-44bb-41e1-af9d-147dad6980f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1000&h=1000&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/61yaU1RstAS._AC_SL1000_8207559c-44bb-41e1-af9d-147dad6980f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1000&h=1000&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/61yaU1RstAS._AC_SL1000_8207559c-44bb-41e1-af9d-147dad6980f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1000&h=1000&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/61yaU1RstAS._AC_SL1000_8207559c-44bb-41e1-af9d-147dad6980f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1000&h=1000&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">via amazon</p>
            </div>
        </div>
                 
  <p><a href="https://amzn.to/37hrryj" target="_blank">ACHETER ICI</a></p> 
  <p></p> 
  <h2>2. La lotion dépilatoire&nbsp;&nbsp;</h2> 
  <p>Vos jambes ont l’air de carottes trop cuites? Essayez la lotion dépilatoire, qui, non seulement retire vos poils superflus, mais également le pigment d’autobronzant sur la couche supérieure de la peau. Malheureusement, ce truc ne fonctionne pas pour certaines zones sensibles, comme le visage.&nbsp;</p> 
  <p><strong>Lotion dépilatoire Glee via </strong><a href="https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&amp;mid=36751&amp;u1=billie&amp;murl=https%3A%2F%2Fwww.walmart.ca%2Fen%2Fip%2Fglee-womens-body-hair-removal-cream-depilatory-kit%2F6000202554513" target="_blank"><strong>Walmart.ca - 12 $</strong></a></p> 
                    <div class="element-embed type-instagram">
        <a href="https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&mid=36751&u1=clindoeil&murl=https%3A%2F%2Fwww.walmart.ca%2Fen%2Fip%2Fglee-womens-body-hair-removal-cream-depilatory-kit%2F6000202554513"><img alt="icon" border="0" src="https://i5.walmartimages.ca/images/Enlarge/820/754/6000202820754.jpg"></a>
<img alt="icon" width="1" height="1" src="https://ad.linksynergy.com/fs-bin/show?id=YJxAJjYJc7w&bids=853643.1&type=10">
                    </div>
                 
  <p><a href="https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&amp;mid=36751&amp;u1=billie&amp;murl=https%3A%2F%2Fwww.walmart.ca%2Fen%2Fip%2Fglee-womens-body-hair-removal-cream-depilatory-kit%2F6000202554513" target="_blank">ACHETER ICI</a></p> 
  <p></p> 
  <h2>3. Les produits pour enlever l’autobronzant&nbsp;&nbsp;&nbsp;</h2> 
  <p>Si rien ne marche, pas le choix de dépenser quelques dollars pour essayer le tout pour le tout! Heureusement, de nombreuses compagnies ont répondu aux prières des victimes de désastres d’autobronzants en créant des produits qui permettent de le retirer.&nbsp;</p> 
  <p><strong>Produit effaçant autobronzage Bondi Sands chez </strong><a href="https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&amp;mid=40856&amp;u1=billie&amp;murl=https%3A%2F%2Fshop.shoppersdrugmart.ca%2FShop%2FCategories%2FBeauty%2FSkin-Care%2FSelf-Tanners%2FSelf-Tan-Eraser%2Fp%2FBB_850278004381%3FvariantCode%3D850278004381" target="_blank"><strong>Pharmaprix - 34 $</strong></a></p> 
                    <div class="element-embed type-instagram">
        <a href="https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&mid=40856&u1=clindoeil&murl=https%3A%2F%2Fshop.shoppersdrugmart.ca%2FShop%2FCategories%2FBeauty%2FSkin-Care%2FSelf-Tanners%2FSelf-Tan-Eraser%2Fp%2FBB_850278004381"><img alt="icon" border="0" src="https://assets.beauty.shoppersdrugmart.ca/bb-prod-product-image/00850278004381/enfr/01/front/1600/white.jpg"></a>
<img alt="icon" width="1" height="1" src="https://ad.linksynergy.com/fs-bin/show?id=YJxAJjYJc7w&bids=831970.1&type=10">
                    </div>
                 
  <p></p> 
  <p><a href="https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&amp;mid=40856&amp;u1=billie&amp;murl=https%3A%2F%2Fshop.shoppersdrugmart.ca%2FShop%2FCategories%2FBeauty%2FSkin-Care%2FSelf-Tanners%2FSelf-Tan-Eraser%2Fp%2FBB_850278004381%3FvariantCode%3D850278004381" target="_blank">ACHETER ICI</a></p> 
  <p></p> 
  <p>On l’applique sur les zones un peu trop pigmentées, puis on laisse agir quelques minutes. Avec un gant exfoliant, on frotte doucement la peau pour retirer le pigment.&nbsp;</p> 
  <p></p> 
  <p><strong>Effaceur d’autobronzant Over It Magic par Isle of Paradise chez </strong><a href="https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&amp;mid=41046&amp;u1=billie&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Fen%2Fproduct%2Fover-it-magic-self-tan-eraser-P431419%3FskuId%3D2078426%26icid2%3Dskugrid%3Ap431419%3Aproduct" target="_blank"><strong>Sephora - 35 $</strong></a></p> 
                    <div class="element-embed type-instagram">
        <a href="https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&mid=41046&u1=clindoeil&murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fover-it-magic-self-tan-eraser-P431419%3FskuId%3D2078426%26icid2%3Dskugrid%3Ap431419%3Aproduct"><img alt="icon" border="0" src="https://www.sephora.com/productimages/sku/s2078426-main-zoom.jpg?locale=ca_fr&imwidth=1224"></a>
<img alt="icon" width="1" height="1" src="https://ad.linksynergy.com/fs-bin/show?id=YJxAJjYJc7w&bids=617975.1&type=10">
                    </div>
                 
  <p></p> 
  <p><a href="https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&amp;mid=41046&amp;u1=billie&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Fen%2Fproduct%2Fover-it-magic-self-tan-eraser-P431419%3FskuId%3D2078426%26icid2%3Dskugrid%3Ap431419%3Aproduct" target="_blank">ACHETER ICI</a></p> 
  <p></p> 
  <h3>Ces vidéos pourraient vous intéresser:</h3> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-cc279123"
            >

                <div style="display:none"></div>

                s


                <video id="player-cc279123" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:jdq_1626788064240"
                       data-player-id="player-cc279123"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
  <p></p> 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-1e508ea5"
            >

                <div style="display:none"></div>

                s


                <video id="player-1e508ea5" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:jdq_1626373170017"
                       data-player-id="player-1e508ea5"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-60f0462efbcba30001b24a4b">
        <div class="story-wrapper" onclick="document.getElementById('anchor_9cf4c839').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/15/essayez-les-6-meilleurs-vendeurs-physicians-formula-pour-le-teint-dans-une-palette-a-20">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_07_15_at_10.08.33_AM09f7c420-ac70-4a5d-8aab-0d65ea83369c_ORIGINAL.jpg?impolicy=crop-resize&x=31&y=0&w=2798&h=1574&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_07_15_at_10.08.33_AM09f7c420-ac70-4a5d-8aab-0d65ea83369c_ORIGINAL.jpg?impolicy=crop-resize&x=31&y=0&w=2798&h=1574&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_07_15_at_10.08.33_AM09f7c420-ac70-4a5d-8aab-0d65ea83369c_ORIGINAL.jpg?impolicy=crop-resize&x=31&y=0&w=2798&h=1574&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_07_15_at_10.08.33_AM09f7c420-ac70-4a5d-8aab-0d65ea83369c_ORIGINAL.jpg?impolicy=crop-resize&x=31&y=0&w=2798&h=1574&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_07_15_at_10.08.33_AM09f7c420-ac70-4a5d-8aab-0d65ea83369c_ORIGINAL.jpg?impolicy=crop-resize&x=486&y=0&w=1888&h=1574&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_07_15_at_10.08.33_AM09f7c420-ac70-4a5d-8aab-0d65ea83369c_ORIGINAL.jpg?impolicy=crop-resize&x=486&y=0&w=1888&h=1574&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_07_15_at_10.08.33_AM09f7c420-ac70-4a5d-8aab-0d65ea83369c_ORIGINAL.jpg?impolicy=crop-resize&x=31&y=0&w=2798&h=1574&width=300&height=300" alt="Image principale de l'article Cette palette pour le teint à 20$ est parfaite">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Physician's Formula</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Physician's Formula</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/15/essayez-les-6-meilleurs-vendeurs-physicians-formula-pour-le-teint-dans-une-palette-a-20" id="anchor_9cf4c839" data-test="archives-story-title">
                Cette palette pour le teint à 20$ est parfaite
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-15T16:00:00Z"
  >
              15 juillet 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60d21f0751eca6000189f177">
        <div class="story-wrapper" onclick="document.getElementById('anchor_79aa0470').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/17/les-10-meilleures-brumes-rafraichissantes-pour-le-visage">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_22_a_14.31.2319445dfe-dc41-4082-884c-889625d652b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=114&w=936&h=527&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_22_a_14.31.2319445dfe-dc41-4082-884c-889625d652b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=114&w=936&h=527&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_22_a_14.31.2319445dfe-dc41-4082-884c-889625d652b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=114&w=936&h=527&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_22_a_14.31.2319445dfe-dc41-4082-884c-889625d652b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=114&w=936&h=527&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_22_a_14.31.2319445dfe-dc41-4082-884c-889625d652b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=936&h=753&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_22_a_14.31.2319445dfe-dc41-4082-884c-889625d652b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=936&h=753&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_22_a_14.31.2319445dfe-dc41-4082-884c-889625d652b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=114&w=936&h=527&width=300&height=300" alt="Image principale de l'article Les 10 meilleures brumes pour le visage">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Brumes rafraîchissantes</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Brumes rafraîchissantes</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/17/les-10-meilleures-brumes-rafraichissantes-pour-le-visage" id="anchor_79aa0470" data-test="archives-story-title">
                Les 10 meilleures brumes pour le visage
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Véronique Racine


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-01T19:00:00Z"
  >
              1 juillet 2021 15H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60c368098ead140001251c58">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0b88a931').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/13/5-bronzants-pour-le-corps-pour-un-teint-hale-instantane-cet-ete">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/198605957_256683689589780_2082516606013647099_ncaa66789-94f0-4e3b-bee7-9a51ef23876e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=414&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/198605957_256683689589780_2082516606013647099_ncaa66789-94f0-4e3b-bee7-9a51ef23876e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=414&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/198605957_256683689589780_2082516606013647099_ncaa66789-94f0-4e3b-bee7-9a51ef23876e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=414&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/198605957_256683689589780_2082516606013647099_ncaa66789-94f0-4e3b-bee7-9a51ef23876e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=414&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/198605957_256683689589780_2082516606013647099_ncaa66789-94f0-4e3b-bee7-9a51ef23876e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=312&w=1080&h=901&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/198605957_256683689589780_2082516606013647099_ncaa66789-94f0-4e3b-bee7-9a51ef23876e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=312&w=1080&h=901&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/198605957_256683689589780_2082516606013647099_ncaa66789-94f0-4e3b-bee7-9a51ef23876e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=414&w=1080&h=608&width=300&height=300" alt="Image principale de l'article 5 soins bronzants instantanés pour le corps ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Glow</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Glow</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/13/5-bronzants-pour-le-corps-pour-un-teint-hale-instantane-cet-ete" id="anchor_0b88a931" data-test="archives-story-title">
                5 soins bronzants instantanés pour le corps 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Anne-Lovely Etienne


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-13T16:00:00Z"
  >
              13 juin 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60a5280c0be50c0001e78317">
        <div class="story-wrapper" onclick="document.getElementById('anchor_230fea7c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/20/5-signes-que-votre-barriere-dhydratation-cutanee-est-compromise-et-comment-la-reparer">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/B_A_5_Weeks8f49ff86-475a-429b-ae7e-8ee825a61da6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=176&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/B_A_5_Weeks8f49ff86-475a-429b-ae7e-8ee825a61da6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=176&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/B_A_5_Weeks8f49ff86-475a-429b-ae7e-8ee825a61da6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=176&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/B_A_5_Weeks8f49ff86-475a-429b-ae7e-8ee825a61da6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=176&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/B_A_5_Weeks8f49ff86-475a-429b-ae7e-8ee825a61da6_ORIGINAL.jpg?impolicy=crop-resize&x=114&y=0&w=1772&h=1477&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/B_A_5_Weeks8f49ff86-475a-429b-ae7e-8ee825a61da6_ORIGINAL.jpg?impolicy=crop-resize&x=114&y=0&w=1772&h=1477&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/B_A_5_Weeks8f49ff86-475a-429b-ae7e-8ee825a61da6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=176&w=2000&h=1125&width=300&height=300" alt="Image principale de l'article 5 signes que votre peau est irritée ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Soins de la peau</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Soins de la peau</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/20/5-signes-que-votre-barriere-dhydratation-cutanee-est-compromise-et-comment-la-reparer" id="anchor_230fea7c" data-test="archives-story-title">
                5 signes que votre peau est irritée 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-20T21:00:00Z"
  >
              20 mai 2021 17H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60a2b8d2f3232800013530a1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_9ee935c6').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/18/les-10-meilleurs-fards-a-joues-en-creme-pour-un-look-naturel">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/181585712_204155401325693_7529555744365628348_n74d45c6e-2b49-4cf5-9241-65fd2e4e140b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/181585712_204155401325693_7529555744365628348_n74d45c6e-2b49-4cf5-9241-65fd2e4e140b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/181585712_204155401325693_7529555744365628348_n74d45c6e-2b49-4cf5-9241-65fd2e4e140b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/181585712_204155401325693_7529555744365628348_n74d45c6e-2b49-4cf5-9241-65fd2e4e140b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/181585712_204155401325693_7529555744365628348_n74d45c6e-2b49-4cf5-9241-65fd2e4e140b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/181585712_204155401325693_7529555744365628348_n74d45c6e-2b49-4cf5-9241-65fd2e4e140b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/181585712_204155401325693_7529555744365628348_n74d45c6e-2b49-4cf5-9241-65fd2e4e140b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=1080&h=607&width=300&height=300" alt="Image principale de l'article Les meilleurs blush en crème pour un look naturel ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Maquillage</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Maquillage</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/18/les-10-meilleurs-fards-a-joues-en-creme-pour-un-look-naturel" id="anchor_9ee935c6" data-test="archives-story-title">
                Les meilleurs blush en crème pour un look naturel 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-23T16:00:00Z"
  >
              23 mai 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-608b01574ab90e0001d8ae2f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_d8ed1c06').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/les-meilleures-cremes-pour-la-peau-grasse">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/154069984_118282426844337_3231281065584496147_n5a9eee01-fea6-4dbe-9d32-9e00c4b6e835_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=317&w=1080&h=609&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/154069984_118282426844337_3231281065584496147_n5a9eee01-fea6-4dbe-9d32-9e00c4b6e835_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=317&w=1080&h=609&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/154069984_118282426844337_3231281065584496147_n5a9eee01-fea6-4dbe-9d32-9e00c4b6e835_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=317&w=1080&h=609&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/154069984_118282426844337_3231281065584496147_n5a9eee01-fea6-4dbe-9d32-9e00c4b6e835_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=317&w=1080&h=609&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/154069984_118282426844337_3231281065584496147_n5a9eee01-fea6-4dbe-9d32-9e00c4b6e835_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=60&w=1080&h=870&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/154069984_118282426844337_3231281065584496147_n5a9eee01-fea6-4dbe-9d32-9e00c4b6e835_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=60&w=1080&h=870&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/154069984_118282426844337_3231281065584496147_n5a9eee01-fea6-4dbe-9d32-9e00c4b6e835_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=317&w=1080&h=609&width=300&height=300" alt="Image principale de l'article Les meilleures crèmes pour la peau grasse">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Soins de la peau</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Soins de la peau</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/les-meilleures-cremes-pour-la-peau-grasse" id="anchor_d8ed1c06" data-test="archives-story-title">
                Les meilleures crèmes pour la peau grasse
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                Kelly Brown
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-04T20:00:00Z"
  >
              4 mai 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61002be2e0eaaa0001c4a4ec">
        <div class="story-wrapper" onclick="document.getElementById('anchor_04e4367e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/28/les-8-meilleurs-bronzeurs-liquides-ou-en-creme-pour-un-teint-hale">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_27T115215.805684fefa4-676b-4bf6-abba-45adfdbb2690_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_27T115215.805684fefa4-676b-4bf6-abba-45adfdbb2690_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_27T115215.805684fefa4-676b-4bf6-abba-45adfdbb2690_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_27T115215.805684fefa4-676b-4bf6-abba-45adfdbb2690_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_27T115215.805684fefa4-676b-4bf6-abba-45adfdbb2690_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_27T115215.805684fefa4-676b-4bf6-abba-45adfdbb2690_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_27T115215.805684fefa4-676b-4bf6-abba-45adfdbb2690_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article Les 8 meilleurs bronzeurs liquides ou en crème">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Maquillage</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Maquillage</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/28/les-8-meilleurs-bronzeurs-liquides-ou-en-creme-pour-un-teint-hale" id="anchor_04e4367e" data-test="archives-story-title">
                Les 8 meilleurs bronzeurs liquides ou en crème
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-30T16:00:00Z"
  >
              30 juillet 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-60be30f70c31290001be19d9">
        <div class="story-wrapper" onclick="document.getElementById('anchor_59a5a7b2').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2018/07/03/des-trucs-pour-faire-tenir-son-maquillage-quand-il-fait-plus-de-30c-lete">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/196767348_804126726973873_3338360407071932294_n64f6d64c-f949-4df3-8a4d-b49c03ed6ca3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=1080&h=608&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/196767348_804126726973873_3338360407071932294_n64f6d64c-f949-4df3-8a4d-b49c03ed6ca3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=1080&h=608&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/196767348_804126726973873_3338360407071932294_n64f6d64c-f949-4df3-8a4d-b49c03ed6ca3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=1080&h=608&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/196767348_804126726973873_3338360407071932294_n64f6d64c-f949-4df3-8a4d-b49c03ed6ca3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=1080&h=608&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/196767348_804126726973873_3338360407071932294_n64f6d64c-f949-4df3-8a4d-b49c03ed6ca3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=111&w=1080&h=870&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/196767348_804126726973873_3338360407071932294_n64f6d64c-f949-4df3-8a4d-b49c03ed6ca3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=111&w=1080&h=870&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/196767348_804126726973873_3338360407071932294_n64f6d64c-f949-4df3-8a4d-b49c03ed6ca3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=1080&h=608&width=925&height=925" alt="Image principale de l'article Comment avoir un beau maquillage en canicule">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">BEAUTÉ</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">BEAUTÉ</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2018/07/03/des-trucs-pour-faire-tenir-son-maquillage-quand-il-fait-plus-de-30c-lete" id="anchor_59a5a7b2" data-test="archives-story-title">
                Comment avoir un beau maquillage en canicule
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-07T16:00:00Z"
  >
              7 juin 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60a2c30cf3232800013530c1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_84f9bbf8').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/les-meilleurs-bronzeurs">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/kylie191899d5-9151-443e-8c78-25a51a764641_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=631&h=354&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/kylie191899d5-9151-443e-8c78-25a51a764641_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=631&h=354&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/kylie191899d5-9151-443e-8c78-25a51a764641_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=631&h=354&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/kylie191899d5-9151-443e-8c78-25a51a764641_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=631&h=354&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/kylie191899d5-9151-443e-8c78-25a51a764641_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=631&h=525&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/kylie191899d5-9151-443e-8c78-25a51a764641_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=631&h=525&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/kylie191899d5-9151-443e-8c78-25a51a764641_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=631&h=354&width=300&height=300" alt="Image principale de l'article Les 10 meilleures poudres bronzantes">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Beauté</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Beauté</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/les-meilleurs-bronzeurs" id="anchor_84f9bbf8" data-test="archives-story-title">
                Les 10 meilleures poudres bronzantes
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                Kelly Brown
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-24T20:00:00Z"
  >
              24 mai 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-605218babc54d9000188269e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f2405908').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/03/17/le-maquilleur-de-billie-eilish-devoile-les-produits-pour-recreer-son-look-aux-grammys">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/e45cc480-8543-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/e45cc480-8543-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/e45cc480-8543-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/e45cc480-8543-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/e45cc480-8543-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=154&y=30&w=930&h=752&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/e45cc480-8543-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=154&y=30&w=930&h=752&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/e45cc480-8543-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Recréez le maquillage de Billie Eilish aux Grammys">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Voici les produits</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Voici les produits</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/03/17/le-maquilleur-de-billie-eilish-devoile-les-produits-pour-recreer-son-look-aux-grammys" id="anchor_f2405908" data-test="archives-story-title">
                Recréez le maquillage de Billie Eilish aux Grammys
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-03-18T12:00:00Z"
  >
              18 mars 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-610057bee0eaaa0001c4a5f9">
        <div class="story-wrapper" onclick="document.getElementById('anchor_96c928c2').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/29/cette-couleur-de-cheveux-surprenante-est-la-tendance-de-lete">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/200180069_123660823209569_8675049085439227726_n4e2e7f68-a78d-409d-90a7-96a333d7831e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/200180069_123660823209569_8675049085439227726_n4e2e7f68-a78d-409d-90a7-96a333d7831e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/200180069_123660823209569_8675049085439227726_n4e2e7f68-a78d-409d-90a7-96a333d7831e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/200180069_123660823209569_8675049085439227726_n4e2e7f68-a78d-409d-90a7-96a333d7831e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/200180069_123660823209569_8675049085439227726_n4e2e7f68-a78d-409d-90a7-96a333d7831e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/200180069_123660823209569_8675049085439227726_n4e2e7f68-a78d-409d-90a7-96a333d7831e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/200180069_123660823209569_8675049085439227726_n4e2e7f68-a78d-409d-90a7-96a333d7831e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300" alt="Image principale de l'article Une coloration surprenante pour l’été ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Cheveux de stars</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cheveux de stars</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/29/cette-couleur-de-cheveux-surprenante-est-la-tendance-de-lete" id="anchor_96c928c2" data-test="archives-story-title">
                Une coloration surprenante pour l’été 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-29T13:00:00Z"
  >
              29 juillet 2021 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60f9aa22e0eaaa0001c497be">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7a9c6fc9').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/23/tout-le-monde-capote-sur-ce-baton-qui-efface-les-pores-de-peau">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_22T131251.8428d00af5a-7e3e-4658-8b52-bdd05e181a31_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_22T131251.8428d00af5a-7e3e-4658-8b52-bdd05e181a31_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_22T131251.8428d00af5a-7e3e-4658-8b52-bdd05e181a31_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_22T131251.8428d00af5a-7e3e-4658-8b52-bdd05e181a31_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_22T131251.8428d00af5a-7e3e-4658-8b52-bdd05e181a31_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2&w=940&h=783&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_22T131251.8428d00af5a-7e3e-4658-8b52-bdd05e181a31_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2&w=940&h=783&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_22T131251.8428d00af5a-7e3e-4658-8b52-bdd05e181a31_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=300&height=300" alt="Image principale de l'article Ce bâton miracle efface les pores de peau">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">NYX</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">NYX</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/23/tout-le-monde-capote-sur-ce-baton-qui-efface-les-pores-de-peau" id="anchor_7a9c6fc9" data-test="archives-story-title">
                Ce bâton miracle efface les pores de peau
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-25T16:00:00Z"
  >
              25 juillet 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60ec77dcfbcba30001b2425c">
        <div class="story-wrapper" onclick="document.getElementById('anchor_028232d7').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/08/21/10-eaux-micellaires-pour-un-nettoyage-rapide-et-tout-en-douceur-du-visage">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_07_12_a_13.49.179e52f962-500f-4ae1-bcee-6ec29623931f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=266&w=996&h=559&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_07_12_a_13.49.179e52f962-500f-4ae1-bcee-6ec29623931f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=266&w=996&h=559&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_07_12_a_13.49.179e52f962-500f-4ae1-bcee-6ec29623931f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=266&w=996&h=559&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_07_12_a_13.49.179e52f962-500f-4ae1-bcee-6ec29623931f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=266&w=996&h=559&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_07_12_a_13.49.179e52f962-500f-4ae1-bcee-6ec29623931f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=996&h=801&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_07_12_a_13.49.179e52f962-500f-4ae1-bcee-6ec29623931f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=996&h=801&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_07_12_a_13.49.179e52f962-500f-4ae1-bcee-6ec29623931f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=266&w=996&h=559&width=300&height=300" alt="Image principale de l'article Les 10 meilleures eaux micellaires ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Beauté</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Beauté</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/08/21/10-eaux-micellaires-pour-un-nettoyage-rapide-et-tout-en-douceur-du-visage" id="anchor_028232d7" data-test="archives-story-title">
                Les 10 meilleures eaux micellaires 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Véronique Racine


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-20T16:00:00Z"
  >
              20 juillet 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60f5bb69e0eaaa0001c48f28">
        <div class="story-wrapper" onclick="document.getElementById('anchor_6fbcbee8').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/21/cette-etampe-etrange-pour-maquiller-ses-sourcils-fait-fureur-sur-tiktok">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_19T132703.325abea5fd8-d0d4-4728-8a66-ef3c0780a5fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_19T132703.325abea5fd8-d0d4-4728-8a66-ef3c0780a5fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_19T132703.325abea5fd8-d0d4-4728-8a66-ef3c0780a5fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_19T132703.325abea5fd8-d0d4-4728-8a66-ef3c0780a5fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_19T132703.325abea5fd8-d0d4-4728-8a66-ef3c0780a5fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2&w=940&h=783&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_19T132703.325abea5fd8-d0d4-4728-8a66-ef3c0780a5fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2&w=940&h=783&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_19T132703.325abea5fd8-d0d4-4728-8a66-ef3c0780a5fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=300&height=300" alt="Image principale de l'article Cette étampe pour sourcils fait fureur sur TikTok ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Maquillage étrange</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Maquillage étrange</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/21/cette-etampe-etrange-pour-maquiller-ses-sourcils-fait-fureur-sur-tiktok" id="anchor_6fbcbee8" data-test="archives-story-title">
                Cette étampe pour sourcils fait fureur sur TikTok 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-21T16:00:00Z"
  >
              21 juillet 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60d36b8251eca6000189f461">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7ac7d3b1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2018/10/24/voici-les-4-couleurs-universelles-qui-vont-bien-a-toutes-les-carnations">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_23T131050.91549874041-c390-47d6-88c4-6f30710ffa0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_23T131050.91549874041-c390-47d6-88c4-6f30710ffa0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_23T131050.91549874041-c390-47d6-88c4-6f30710ffa0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_23T131050.91549874041-c390-47d6-88c4-6f30710ffa0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_23T131050.91549874041-c390-47d6-88c4-6f30710ffa0f_ORIGINAL.jpg?impolicy=crop-resize&x=297&y=0&w=1338&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_23T131050.91549874041-c390-47d6-88c4-6f30710ffa0f_ORIGINAL.jpg?impolicy=crop-resize&x=297&y=0&w=1338&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_23T131050.91549874041-c390-47d6-88c4-6f30710ffa0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article Voici les 4 couleurs qui vont bien à tout le monde">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">COULEURS</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">COULEURS</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2018/10/24/voici-les-4-couleurs-universelles-qui-vont-bien-a-toutes-les-carnations" id="anchor_7ac7d3b1" data-test="archives-story-title">
                Voici les 4 couleurs qui vont bien à tout le monde
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Nicolas Beaumont


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-06T13:00:00Z"
  >
              6 juillet 2021 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-60ca1d3151eca6000189e015">
        <div class="story-wrapper" onclick="document.getElementById('anchor_63b088ba').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/16/voici-pourquoi-ces-gens-tiktok-plongent-leur-visage-maquille-sous-leau-froide">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_16T113404.5122dfeb66f-9b86-4805-a25e-3b337c3981e2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_16T113404.5122dfeb66f-9b86-4805-a25e-3b337c3981e2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_16T113404.5122dfeb66f-9b86-4805-a25e-3b337c3981e2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_16T113404.5122dfeb66f-9b86-4805-a25e-3b337c3981e2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_16T113404.5122dfeb66f-9b86-4805-a25e-3b337c3981e2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2&w=940&h=783&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_16T113404.5122dfeb66f-9b86-4805-a25e-3b337c3981e2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2&w=940&h=783&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_06_16T113404.5122dfeb66f-9b86-4805-a25e-3b337c3981e2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=925&height=925" alt="Image principale de l'article Pourquoi plonger son visage maquillé sous l'eau?">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Truc beauté</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Truc beauté</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/16/voici-pourquoi-ces-gens-tiktok-plongent-leur-visage-maquille-sous-leau-froide" id="anchor_63b088ba" data-test="archives-story-title">
                Pourquoi plonger son visage maquillé sous l'eau?
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-17T16:00:00Z"
  >
              17 juin 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60b126be0c31290001be0248">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f6eeb349').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/31/les-5-meilleures-poudres-matifiantes-pour-un-teint-flawless-cet-ete">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/187052551_295005129008290_7389937369883867165_nca152776-2581-49c7-828e-9694309bb9ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=162&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/187052551_295005129008290_7389937369883867165_nca152776-2581-49c7-828e-9694309bb9ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=162&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/187052551_295005129008290_7389937369883867165_nca152776-2581-49c7-828e-9694309bb9ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=162&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/187052551_295005129008290_7389937369883867165_nca152776-2581-49c7-828e-9694309bb9ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=162&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/187052551_295005129008290_7389937369883867165_nca152776-2581-49c7-828e-9694309bb9ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/187052551_295005129008290_7389937369883867165_nca152776-2581-49c7-828e-9694309bb9ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/187052551_295005129008290_7389937369883867165_nca152776-2581-49c7-828e-9694309bb9ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=162&w=1080&h=608&width=300&height=300" alt="Image principale de l'article  5 poudres matifiantes pour survivre à l'été">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Pour tous les teints</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Pour tous les teints</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/31/les-5-meilleures-poudres-matifiantes-pour-un-teint-flawless-cet-ete" id="anchor_f6eeb349" data-test="archives-story-title">
                 5 poudres matifiantes pour survivre à l'été
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Anne-Lovely Etienne


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-03T16:00:00Z"
  >
              3 juin 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60b4f8d40c31290001be05eb">
        <div class="story-wrapper" onclick="document.getElementById('anchor_3b3bc6ee').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/02/les-tendances-maquillage-de-lete-2021-vues-sur-tiktok">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_31T142003.563769668ce-d22a-435f-b7f9-49db627ad72f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_31T142003.563769668ce-d22a-435f-b7f9-49db627ad72f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_31T142003.563769668ce-d22a-435f-b7f9-49db627ad72f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_31T142003.563769668ce-d22a-435f-b7f9-49db627ad72f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_31T142003.563769668ce-d22a-435f-b7f9-49db627ad72f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2&w=940&h=783&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_31T142003.563769668ce-d22a-435f-b7f9-49db627ad72f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2&w=940&h=783&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_31T142003.563769668ce-d22a-435f-b7f9-49db627ad72f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=130&w=940&h=528&width=300&height=300" alt="Image principale de l'article 8 tendances maquillage à essayer cet été">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">TikTok</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">TikTok</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/02/les-tendances-maquillage-de-lete-2021-vues-sur-tiktok" id="anchor_3b3bc6ee" data-test="archives-story-title">
                8 tendances maquillage à essayer cet été
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-02T13:00:00Z"
  >
              2 juin 2021 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60a6b6735d9a970001a5815c">
        <div class="story-wrapper" onclick="document.getElementById('anchor_cd51466b').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2018/05/28/voici-6-trucs-pour-maitriser-la-tendance-du-no-makeup-look-cet-ete">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/182893938_822414468653263_754867906333288860_n26b1df82-cf10-45aa-ab03-3bc149a58aa9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=252&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/182893938_822414468653263_754867906333288860_n26b1df82-cf10-45aa-ab03-3bc149a58aa9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=252&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/182893938_822414468653263_754867906333288860_n26b1df82-cf10-45aa-ab03-3bc149a58aa9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=252&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/182893938_822414468653263_754867906333288860_n26b1df82-cf10-45aa-ab03-3bc149a58aa9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=252&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/182893938_822414468653263_754867906333288860_n26b1df82-cf10-45aa-ab03-3bc149a58aa9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=159&w=1080&h=868&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/182893938_822414468653263_754867906333288860_n26b1df82-cf10-45aa-ab03-3bc149a58aa9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=159&w=1080&h=868&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/182893938_822414468653263_754867906333288860_n26b1df82-cf10-45aa-ab03-3bc149a58aa9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=252&w=1080&h=607&width=300&height=300" alt="Image principale de l'article 6 étapes pour adopter le look «no makeup»">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">MAQUILLAGE</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">MAQUILLAGE</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2018/05/28/voici-6-trucs-pour-maitriser-la-tendance-du-no-makeup-look-cet-ete" id="anchor_cd51466b" data-test="archives-story-title">
                6 étapes pour adopter le look «no makeup»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Ève Beauregard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-24T13:00:00Z"
  >
              24 mai 2021 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-609ec349f323280001352b46">
        <div class="story-wrapper" onclick="document.getElementById('anchor_2a910681').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/21/voici-comment-creer-cette-retouche-photo-que-lon-voit-partout-sur-tiktok">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/167393662_810217786255070_8643788756148825920_n_1_7ee73512-473e-4a10-a0f0-01476849eb2d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/167393662_810217786255070_8643788756148825920_n_1_7ee73512-473e-4a10-a0f0-01476849eb2d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/167393662_810217786255070_8643788756148825920_n_1_7ee73512-473e-4a10-a0f0-01476849eb2d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/167393662_810217786255070_8643788756148825920_n_1_7ee73512-473e-4a10-a0f0-01476849eb2d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/167393662_810217786255070_8643788756148825920_n_1_7ee73512-473e-4a10-a0f0-01476849eb2d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/167393662_810217786255070_8643788756148825920_n_1_7ee73512-473e-4a10-a0f0-01476849eb2d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/167393662_810217786255070_8643788756148825920_n_1_7ee73512-473e-4a10-a0f0-01476849eb2d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=1080&h=608&width=300&height=300" alt="Image principale de l'article Créez la retouche photo que l’on voit partout">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">TikTok</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">TikTok</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/21/voici-comment-creer-cette-retouche-photo-que-lon-voit-partout-sur-tiktok" id="anchor_2a910681" data-test="archives-story-title">
                Créez la retouche photo que l’on voit partout
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Véronique Racine


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-18T19:00:00Z"
  >
              18 mai 2021 15H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-609aaef1c215e00001d1e6bc">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0328cab5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/13/10-cremes-teintees-geniales-avec-ecran-solaire">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/89602641_135017468026947_8442841951441412476_nfa393eed-6ed4-4197-a44d-d636fc1de158_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=245&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/89602641_135017468026947_8442841951441412476_nfa393eed-6ed4-4197-a44d-d636fc1de158_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=245&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/89602641_135017468026947_8442841951441412476_nfa393eed-6ed4-4197-a44d-d636fc1de158_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=245&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/89602641_135017468026947_8442841951441412476_nfa393eed-6ed4-4197-a44d-d636fc1de158_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=245&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/89602641_135017468026947_8442841951441412476_nfa393eed-6ed4-4197-a44d-d636fc1de158_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=167&w=1080&h=868&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/89602641_135017468026947_8442841951441412476_nfa393eed-6ed4-4197-a44d-d636fc1de158_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=167&w=1080&h=868&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/89602641_135017468026947_8442841951441412476_nfa393eed-6ed4-4197-a44d-d636fc1de158_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=245&w=1080&h=608&width=300&height=300" alt="Image principale de l'article Les 10 meilleures crèmes teintées avec FPS">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Protections solaires</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Protections solaires</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/13/10-cremes-teintees-geniales-avec-ecran-solaire" id="anchor_0328cab5" data-test="archives-story-title">
                Les 10 meilleures crèmes teintées avec FPS
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Véronique Racine


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-14T19:00:00Z"
  >
              14 mai 2021 15H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-609d5a0ec215e00001d1ee59">
        <div class="story-wrapper" onclick="document.getElementById('anchor_d83222bd').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/03/16/les-5-bronzeurs-dispos-en-pharmacie-qui-sont-les-mieux-notes">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_cran_2021_05_10_111111ff9a1322-f4eb-43b5-9a53-92bd4615399f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=294&w=964&h=541&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_cran_2021_05_10_111111ff9a1322-f4eb-43b5-9a53-92bd4615399f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=294&w=964&h=541&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_cran_2021_05_10_111111ff9a1322-f4eb-43b5-9a53-92bd4615399f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=294&w=964&h=541&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_cran_2021_05_10_111111ff9a1322-f4eb-43b5-9a53-92bd4615399f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=294&w=964&h=541&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_cran_2021_05_10_111111ff9a1322-f4eb-43b5-9a53-92bd4615399f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=210&w=964&h=775&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_cran_2021_05_10_111111ff9a1322-f4eb-43b5-9a53-92bd4615399f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=210&w=964&h=775&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_cran_2021_05_10_111111ff9a1322-f4eb-43b5-9a53-92bd4615399f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=294&w=964&h=541&width=300&height=300" alt="Image principale de l'article 5 bronzeurs en pharmacie les mieux notés">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">BEAUTÉ</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">BEAUTÉ</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/03/16/les-5-bronzeurs-dispos-en-pharmacie-qui-sont-les-mieux-notes" id="anchor_d83222bd" data-test="archives-story-title">
                5 bronzeurs en pharmacie les mieux notés
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-03-16T17:42:26Z"
  >
              16 mars 2019 13H42

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60871c185b1c3200018ae1b3">
        <div class="story-wrapper" onclick="document.getElementById('anchor_86ea809d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/04/28/quest-ce-quun-gua-sha-et-comment-cela-changera-votre-routine-beaute">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/120998920_179067360471417_2634762589803502414_ncae9ce85-a414-46da-8924-9ad4a377544a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=249&w=1080&h=609&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/120998920_179067360471417_2634762589803502414_ncae9ce85-a414-46da-8924-9ad4a377544a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=249&w=1080&h=609&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/120998920_179067360471417_2634762589803502414_ncae9ce85-a414-46da-8924-9ad4a377544a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=249&w=1080&h=609&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/120998920_179067360471417_2634762589803502414_ncae9ce85-a414-46da-8924-9ad4a377544a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=249&w=1080&h=609&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/120998920_179067360471417_2634762589803502414_ncae9ce85-a414-46da-8924-9ad4a377544a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=105&w=1080&h=870&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/120998920_179067360471417_2634762589803502414_ncae9ce85-a414-46da-8924-9ad4a377544a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=105&w=1080&h=870&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/120998920_179067360471417_2634762589803502414_ncae9ce85-a414-46da-8924-9ad4a377544a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=249&w=1080&h=609&width=300&height=300" alt="Image principale de l'article Voici comment utiliser un Gua Sha sur le visage">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Routine beauté</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Routine beauté</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/04/28/quest-ce-quun-gua-sha-et-comment-cela-changera-votre-routine-beaute" id="anchor_86ea809d" data-test="archives-story-title">
                Voici comment utiliser un Gua Sha sur le visage
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-04-28T12:00:00Z"
  >
              28 avril 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-6073593d4da3bf0001633bde">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1af38d20').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/04/12/6-dupes-maquillage-pas-chers-qui-vont-remplacer-les-produits-de-luxe">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/3b7f35322-9277-4a70-8329-79b0bc4e0ea2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/3b7f35322-9277-4a70-8329-79b0bc4e0ea2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/3b7f35322-9277-4a70-8329-79b0bc4e0ea2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/3b7f35322-9277-4a70-8329-79b0bc4e0ea2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/3b7f35322-9277-4a70-8329-79b0bc4e0ea2_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/3b7f35322-9277-4a70-8329-79b0bc4e0ea2_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/3b7f35322-9277-4a70-8329-79b0bc4e0ea2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=925&height=925" alt="Image principale de l'article 6 «dupes» de produits de maquillage populaires">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Beauté</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Beauté</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/04/12/6-dupes-maquillage-pas-chers-qui-vont-remplacer-les-produits-de-luxe" id="anchor_1af38d20" data-test="archives-story-title">
                6 «dupes» de produits de maquillage populaires
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-04-12T20:00:00Z"
  >
              12 avril 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

            <div class="origin_banniere_billie"
                 onclick="location.href='https://www.billie.ca'">
            </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-601995755954ac0006e4b7a7-6fc7a1ce"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="24hBillie"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-601995755954ac0006e4b7a7-d266da9e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="24hBillie"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site 24 heures Mtl">
                    </div>

                <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/24heures.ca" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/24heures.ca" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24heuresca" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>


                <div class="dynamic-block sidebar-block">
                    <div class="promo-block sidebar-block" style="background:none;">
	<a href="https://24heures.pressreader.com/24-heures-montreal" target="_blank">
	<img src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/133a3d16-c635-49cb-aac2-18becd11e933_24h-edition-virtuelle-300x250-0805.gif" class="item-img" alt="Edition papier du journal 24 Heures  - Consulter en ligne" style="display: inline;">
</a>
</div>
                </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-601995755954ac0006e4b7a7-84aab2a7"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="24hBillie"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
          <!-- static -->
  <style>
div[class^="origin_banniere"] > p > img{
    max-width: 100%;
    height: auto;
    display: block;
    margin-bottom: 50px;
    margin-top: 50px;
    margin-left: auto;
    margin-right: auto;
    cursor: pointer;
}
</style>

<script>
	extLinks()
if (window.matchMedia("(max-width: 767px)").matches)  
        { 
         // The viewport is less than 768 pixels wide 
       $( ".origin_banniere_billie" ).append( "<p><img id='origin_banniere_billie' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/af145614-00e3-4733-ac09-66cc27824c35_BannierePromoweb_Billie_560.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_lesacdechips" ).append( "<p><img id='origin_banniere_lesacdechips' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c48c81ab-7646-4c92-85ed-fb38a1005e73_BannierePromoweb_SDC_560.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_silo57" ).append( "<p><img id='origin_banniere_silo57' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8cdebe44-a1b6-4d10-9433-4d0ce1951585_BannierePromoweb_Silo57_560.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_pesesurstart" ).append( "<p><img id='origin_banniere_pesesurstart' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/7748d86c-1372-40c0-b33a-a5b61e3f5604_BannierePromoweb_PSS_560.png'/></p>" ).attr("onclick","extLinks()");
        } else { 
            
            // The viewport is at least 768 pixels wide 
  $( ".origin_banniere_billie" ).append( "<p><img id='origin_banniere_billie' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/68a02310-fc60-44bb-a561-b96b2517d938_BannierePromoweb_Billie_850.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_lesacdechips" ).append( "<p><img id='origin_banniere_lesacdechips' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c17cf6b3-1428-4168-a1d5-4a655d129b02_BannierePromoweb_SDC_850.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_silo57" ).append( "<p><img id='origin_banniere_silo57' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/6b7fe86f-468b-44db-a12d-fb7c108c9572_BannierePromoweb_PSilo57_850.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_pesesurstart" ).append( "<p><img id='origin_banniere_pesesurstart' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/e2a540b4-2767-4f7c-bb71-746d2d7d5033_BannierePromoweb_PSS_850.png'/></p>" ).attr("onclick","extLinks()");   
        } 
        

   function extLinks() {
    var extLinks = $('[class^="origin_banniere"]')
    $.each(extLinks, function(){
        var link = this.onclick.toString().match(/location\.href\s*=\s*['"]([^'"]*)['"]/)[1];
        $(this).unbind('click.extLink').bind('click.extLink',function(e){
            e.preventDefault();
            window.open(link);
        });
    });
}
</script>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="62b0e8b5e449c16ee629544a10fb538716325515"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="812a8c84f59a3ee0d49f753f9205a3ec283a3f67"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 130" xml:space="preserve">
            <title>Logo du site 24 heures Mtl</title>
                <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
        c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
                <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
        s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
        C140,69.9,133.5,61.4,124.5,57.9z"/>
                <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
        S86.5,56.2,73.2,56.2z"/>
        </svg>
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main enbref"  href="/en-bref">En bref</a></li>



        <li><a class="footer__link --menu_main panorama"  href="/panorama">Panorama</a></li>



        <li><a class="footer__link --menu_main urgenceclimat"  href="/urgence-climat">Urgence Climat</a></li>



        <li><a class="footer__link --menu_main portemonnaie"  href="/porte-monnaie">Porte-Monnaie</a></li>



        <li><a class="footer__link --menu_main lifestyle"  href="/lifestyle">Lifestyle</a></li>



        <li><a class="footer__link --menu_main pop"  href="/pop">Pop</a></li>

            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse Sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse Sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.silo57.ca/?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/2ef78358-614b-423e-ac6f-dee66c5a1b43_brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/FAQkhmdH0_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=2449199208713275&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
