


<!--[freemarker ERROR : Java method "com.sun.proxy.$Proxy148.getForecast(String, String)" threw an exception when invoked on com.sun.proxy.$Proxy148 object "com.nmn.wasp.model.ModelImpl@67f0bf7e"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign forecast = model.getForecast(...  [in template "lib/layout" in macro "page" at line 185, column 5]
	- Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 51, column 1]
----]-->


    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>[PHOTOS] Découvrez la transformation du resto Le Toasteur Villeray par Alphabet | 24 heures</title>

                    <meta name="description" content="Vivement la réouverture des restaurants pour que tout le monde puisse découvrir ce nouveau décor!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/c2ef4a6/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/c2ef4a6/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/0d78c76e-8669-4693-962f-e8cd2e76a50b_favicon.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href=""/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href=""/>
        <link rel="apple-touch-icon-precomposed" href=""/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="gafqy9BlRGeUwrYwtXuzkZwN4k-Pm1w6c7dD5P_Zp-4"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/c2ef4a6/wro/js/jquery.js"></script>
    <script src="/assets/c2ef4a6/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/c2ef4a6/wro/js/core.js"></script>
    <script src="/assets/c2ef4a6/wro/js/vendors_js.js"></script>
    <script src="/assets/c2ef4a6/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_24H_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet"
                },
                "headline": "[PHOTOS] Découvrez la transformation du resto Le Toasteur Villeray par Alphabet ",
                "image": "https://m1.quebecormedia.com/emp/emp/Sans_titre_44_a5fcaf7b-4ec9-4ba6-8584-f9711b801a47_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=209&w=2000&h=1125&width=1200&height=1200",
                "datePublished": "2022-01-24 19:30:00",
                "dateModified": "2022-01-24 19:30:00",
                "author": [

                {"@type": "Person", "name": "Kelly-Ann Neeley"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "24 heures",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/jdx-prod-images/photo/0d78c76e-8669-4693-962f-e8cd2e76a50b_favicon.png"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="24 heures" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="[PHOTOS] Découvrez la transformation du resto Le Toasteur Villeray par Alphabet " />
        <meta property="og:description" content="Vivement la réouverture des restaurants pour que tout le monde puisse découvrir ce nouveau décor!" />
        <meta property="og:url" content="https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Sans_titre_44_a5fcaf7b-4ec9-4ba6-8584-f9711b801a47_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=209&w=2000&h=1125&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Alphabet signe le décor du resto Toasteur Villeray" />
        <meta property="article:section" content="Silo57" />
        <meta property="article:published_time" content="2022-01-24 19:30:00" />
        <meta property="article:modified_time" content="2022-01-24 19:30:00" />


                    <meta property="article:author" content="https://www.24heures.ca/auteur/kelly-ann-neeley" />
            <meta name="author" content="Kelly-Ann Neeley" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet" />
        <meta name="twitter:title" content="[PHOTOS] Découvrez la transformation du resto Le Toasteur Villeray par Alphabet ">
        <meta name="twitter:description" content="Vivement la réouverture des restaurants pour que tout le monde puisse découvrir ce nouveau décor!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Sans_titre_44_a5fcaf7b-4ec9-4ba6-8584-f9711b801a47_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=209&w=2000&h=1125&width=1200&height=1200" />

            <link rel="canonical" href="https://www.silo57.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="61ead31d7effdd0001e7e8f2" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2022-01-25T00:30:00Z"/>
        <meta name="cXenseParse:title" content="[PHOTOS] Découvrez la transformation du resto Le Toasteur Villeray par Alphabet " />
        <meta name="cXenseParse:url" content="https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet" />
        <meta name="cXenseParse:recs:articleid" content="61ead31d7effdd0001e7e8f2"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Vivement la réouverture des restaurants pour que tout le monde puisse découvrir ce nouveau décor!" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="travail de studio,forte présence,travail au caféSaison,Vivement la réouverture,transformer le local,endroit lumineux,chêne blanc,effet enveloppant,appel au studio,touches de marron,populaire restaurant,printemps dernier,éclairage complète,merveille au comptoir,Toasteur Villeray,brunch de Villeray,détails sur la transformation,entièrement fabriquées,vraiment jolie,chaleur au décor,décor de rêve,décor du restaurant,mobilier de lafameuse,cuirette bourgogne,bon déjeuner,transformation complète,mobilier Alphabet,nouveau décor" data-separator="," />
          <meta name="cXenseParse:person" content="étroit" data-separator="," />
          <meta name="cXenseParse:location" content="Montréal,767, rue Villeray" data-separator="," />
          <meta name="cXenseParse:company" content="Alphabet,Montréalais" data-separator="," />

            <meta name="cXenseParse:author" content="Kelly-Ann Neeley"/>

            <meta name="cXenseParse:concept" content="[PHOTOS]" />
            <meta name="cXenseParse:recs:que-strapline" content="[PHOTOS]"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Silo57"/>

            <meta name="cXenseParse:recs:que-category" content="Silo57" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Silo57" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="silo57" />
        <meta name="cXenseParse:recs:que-taxonomy" content="silo57"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Sans_titre_44_a5fcaf7b-4ec9-4ba6-8584-f9711b801a47_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=209&w=2000&h=1125&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Sans_titre_44_a5fcaf7b-4ec9-4ba6-8584-f9711b801a47_ORIGINAL.jpg?impolicy=crop-resize&x=14&y=0&w=1986&h=1598&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="2449199208713275"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "6019951e5954ac0006e4b78c";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "cxense_siteid"     :   "1138580433800724599",
            'section' : "Silo57",


      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "bbbe0e7b-ca5d-4924-918e-9c882fff4c1c",
        "articleName"     :   "[PHOTOS] Découvrez la transformation du resto Le Toasteur Villeray par Alphabet ",
        "articleAuthor"     :   "Kelly-Ann Neeley",
        "articleDate"       :   "2022-01-24 19:30:00",
      "assetId"           :   "61ead31d7effdd0001e7e8f2",
      "assetTitle"        :   "[PHOTOS] Découvrez la transformation du resto Le Toasteur Villeray par Alphabet " ,
      "sponsoredContent"  :   "false",
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1138580433800724599']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxgh4bcyppmria-f-89e20dda2-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"85a14bf","ak.r":41734,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51714,"ak.gh":"23.40.19.17","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1643078736","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==yzMiZf9ckMzqZFyofeNgjN8HfsskbnMVQy8FenRjZdX0suXryAzg0u2FIk6LpXoybB2dztcVN7bXotHYt+/g4WKb8pxsXoVDowCN333EC6/8ZCXOduFd594p3TesSvmwqHzxwvPaIZdUWRgNrIPcDffC3nVmuTV2K1wpIpPjkrltsgDNWKHVZm+EnONZXOcwJKU8bZnGpXeLz530rejTB4k0j4qSWT7muV2d7o+0OljQCdcp3eGM/OwpRpY+r4fdt0G08pYg9fVUN3R9LKoB9MoqYECG4PYh6O/rKN4Wgy/0AP0947ykuchQMzbpRzRFCMc5kaWLbHvCVP4i2G7KkL6VzDqdjXOLvLmKsASJSqBpSXc6zHsXtQxPGIU8GAWWIMHSdor1MNyXnIG8Ql+WXvUk8QezPvd2CflCLpg8XFc=","ak.pv":"16","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="24hsilo57"
        data-dfpPath="/misc"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/misc</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-6019951e5954ac0006e4b78c-db5896fc"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="24hsilo57"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">

    <div class="logo" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>


            <div class="burger-connect">

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
    </button>
            </div>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">

    <div class="logo" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>


                </div>
                <div class="logo-long">

    <div class="logo" data-test="main-header-logo">
            <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 120" xml:space="preserve">
        <title>Logo du site 24 heures Mtl</title>
        <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
	c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
        <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
	s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
	C140,69.9,133.5,61.4,124.5,57.9z"/>
        <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
	S86.5,56.2,73.2,56.2z"/>
    </svg>
            </a>

            <div class="header-logo-sponsor">
            </div>
    </div>


                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level enbref">
        <a href="/en-bref">
            <span class="menu-label-wrapper">
                <span class="menu-label">En bref</span>
            </span>
        </a>

    </li>



    <li class="first-level panorama">
        <a href="/panorama">
            <span class="menu-label-wrapper">
                <span class="menu-label">Panorama</span>
            </span>
        </a>

    </li>



    <li class="first-level urgenceclimat">
        <a href="/urgence-climat">
            <span class="menu-label-wrapper">
                <span class="menu-label">Urgence Climat</span>
            </span>
        </a>

    </li>



    <li class="first-level portemonnaie">
        <a href="/porte-monnaie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Porte-Monnaie</span>
            </span>
        </a>

    </li>



    <li class="first-level lifestyle">
        <a href="/lifestyle">
            <span class="menu-label-wrapper">
                <span class="menu-label">Lifestyle</span>
            </span>
        </a>

    </li>



    <li class="first-level pop">
        <a href="/pop">
            <span class="menu-label-wrapper">
                <span class="menu-label">Pop</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" width="32" height="32" class="icon-svg icon-plus">
        <path d="M12 6.85714H6.85714V12H5.14286V6.85714H0V5.14286H5.14286V0H6.85714V5.14286H12V6.85714Z" />
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/24heures.ca" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/24heuresca" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
            </ul>
    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level enbref">
        <a href="/en-bref">
            <span class="menu-label-wrapper">
                <span class="menu-label">En bref</span>
            </span>
        </a>

    </li>




    <li class="first-level panorama">
        <a href="/panorama">
            <span class="menu-label-wrapper">
                <span class="menu-label">Panorama</span>
            </span>
        </a>

    </li>




    <li class="first-level urgenceclimat">
        <a href="/urgence-climat">
            <span class="menu-label-wrapper">
                <span class="menu-label">Urgence Climat</span>
            </span>
        </a>

    </li>




    <li class="first-level portemonnaie">
        <a href="/porte-monnaie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Porte-Monnaie</span>
            </span>
        </a>

    </li>




    <li class="first-level lifestyle">
        <a href="/lifestyle">
            <span class="menu-label-wrapper">
                <span class="menu-label">Lifestyle</span>
            </span>
        </a>

    </li>




    <li class="first-level pop">
        <a href="/pop">
            <span class="menu-label-wrapper">
                <span class="menu-label">Pop</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/24heures.ca" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/24heures.ca" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24heuresca" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-6019951e5954ac0006e4b78c-946edd18"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="24hsilo57"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper basic">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="icon-home">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Silo57" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/silo57" itemprop="item">
                <span itemprop="name">Silo57</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">[PHOTOS] Découvrez la transformation du resto Le Toasteur Villeray par Alphabet </h1>
        </div>


    <div class="story-byline">

             <div class="byline-img" data-test="byline-img">
                <div class="author-img" data-test="author-img"><img src="/static/images/logos/silo57.svg" alt="Logo du site silo57"></div>
             </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.24heures.ca/auteur/kelly-ann-neeley" rel="author" >Kelly-Ann Neeley</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2022-01-25T00:30:00Z"
  >
              24 janvier 2022 19H30

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2022-01-25T00:30:00Z"
  >
              24 janvier 2022 19H30

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet','Alphabet%20signe%20le%20d%C3%A9cor%20du%20resto%20Toasteur%20Villeray','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet&text=%5BPHOTOS%5D%20D%C3%A9couvrez%20la%20transformation%20du%20resto%20Le%20Toasteur%20Villeray%20par%20Alphabet%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet&text=%5BPHOTOS%5D%20D%C3%A9couvrez%20la%20transformation%20du%20resto%20Le%20Toasteur%20Villeray%20par%20Alphabet%20','Alphabet%20signe%20le%20d%C3%A9cor%20du%20resto%20Toasteur%20Villeray','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>

                        <div class="flex-wrapper">
                            <div class="content-text">
                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <div class="story-header-infos">

    <div class="story-byline">

             <div class="byline-img" data-test="byline-img">
                <div class="author-img" data-test="author-img"><img src="/static/images/logos/silo57.svg" alt="Logo du site silo57"></div>
             </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.24heures.ca/auteur/kelly-ann-neeley" rel="author" >Kelly-Ann Neeley</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2022-01-25T00:30:00Z"
  >
              24 janvier 2022 19H30

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2022-01-25T00:30:00Z"
  >
              24 janvier 2022 19H30

  </time>

        </span>
    </div>
        </div>
    </div>


    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet','Alphabet%20signe%20le%20d%C3%A9cor%20du%20resto%20Toasteur%20Villeray','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet&text=%5BPHOTOS%5D%20D%C3%A9couvrez%20la%20transformation%20du%20resto%20Le%20Toasteur%20Villeray%20par%20Alphabet%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet&text=%5BPHOTOS%5D%20D%C3%A9couvrez%20la%20transformation%20du%20resto%20Le%20Toasteur%20Villeray%20par%20Alphabet%20','Alphabet%20signe%20le%20d%C3%A9cor%20du%20resto%20Toasteur%20Villeray','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.24heures.ca/2022/01/24/photos-decouvrez-la-transformation-du-resto-le-toasteur-villeray-par-alphabet"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
                                        </div>
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>C’est au printemps dernier que le populaire restaurant de brunch de Villeray, Le Toasteur, a subi une transformation complète. </strong></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.24heures.ca/2021/10/19/30-activites-parfaites-pour-bien-decouvrir-le-quartier-villeray" target="c3c2da84-93c1-4d05-a2d7-aa367eeaba2d"><strong>30 activités parfaites pour bien découvrir le quartier Villeray </strong></a></p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/272274726_940421959942943_8936300128611404003_ned7a9d3b-5774-4881-93fd-755a1cb1bd5c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272274726_940421959942943_8936300128611404003_ned7a9d3b-5774-4881-93fd-755a1cb1bd5c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/272274726_940421959942943_8936300128611404003_ned7a9d3b-5774-4881-93fd-755a1cb1bd5c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272274726_940421959942943_8936300128611404003_ned7a9d3b-5774-4881-93fd-755a1cb1bd5c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/272274726_940421959942943_8936300128611404003_ned7a9d3b-5774-4881-93fd-755a1cb1bd5c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272274726_940421959942943_8936300128611404003_ned7a9d3b-5774-4881-93fd-755a1cb1bd5c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/272274726_940421959942943_8936300128611404003_ned7a9d3b-5774-4881-93fd-755a1cb1bd5c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272274726_940421959942943_8936300128611404003_ned7a9d3b-5774-4881-93fd-755a1cb1bd5c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/272274726_940421959942943_8936300128611404003_ned7a9d3b-5774-4881-93fd-755a1cb1bd5c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/272274726_940421959942943_8936300128611404003_ned7a9d3b-5774-4881-93fd-755a1cb1bd5c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">page Facebook Alphabet</p>
            </div>
        </div>
                 
  <p></p> 
  <p>Le restaurant a fait appel au studio de <a href="https://www.silo57.ca/2021/02/26/le-studio-de-design-alphabet-lance-un-espace-boutique-dans-son-atelier-de-rosemont" target="_blank">mobilier Alphabet</a> que l’on connait très bien pour son travail au café <a href="https://www.silo57.ca/2020/09/26/villeray-a-un-nouveau-cafe-de-quartier-parfait-pour-une-coffee-date" target="_blank">Saison des pluies</a> et le mobilier de la <a href="https://www.silo57.ca/2021/02/09/une-cabane-dans-les-bois-dinspiration-scandinave-et-japonaise-a-louer-a-la-conception" target="_blank">fameuse Hinterhouse à La Conception</a>.&nbsp;</p> 
  <p>Alphabet a su transformer le local étroit du restaurant Le Toasteur Villeray en un endroit lumineux où la configuration est beaucoup plus fonctionnelle.</p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/272282051_940421306609675_2993842373731223592_ncb14417b-d64b-4ae7-99ed-533e71ad0a68_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272282051_940421306609675_2993842373731223592_ncb14417b-d64b-4ae7-99ed-533e71ad0a68_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/272282051_940421306609675_2993842373731223592_ncb14417b-d64b-4ae7-99ed-533e71ad0a68_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272282051_940421306609675_2993842373731223592_ncb14417b-d64b-4ae7-99ed-533e71ad0a68_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/272282051_940421306609675_2993842373731223592_ncb14417b-d64b-4ae7-99ed-533e71ad0a68_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272282051_940421306609675_2993842373731223592_ncb14417b-d64b-4ae7-99ed-533e71ad0a68_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/272282051_940421306609675_2993842373731223592_ncb14417b-d64b-4ae7-99ed-533e71ad0a68_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272282051_940421306609675_2993842373731223592_ncb14417b-d64b-4ae7-99ed-533e71ad0a68_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/272282051_940421306609675_2993842373731223592_ncb14417b-d64b-4ae7-99ed-533e71ad0a68_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/272282051_940421306609675_2993842373731223592_ncb14417b-d64b-4ae7-99ed-533e71ad0a68_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">page Facebook Alphabet</p>
            </div>
        </div>
                 
  <p></p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/272271477_940421323276340_3807569367130936865_n267dc08e-578c-49b5-9040-11bfff4f1b0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272271477_940421323276340_3807569367130936865_n267dc08e-578c-49b5-9040-11bfff4f1b0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/272271477_940421323276340_3807569367130936865_n267dc08e-578c-49b5-9040-11bfff4f1b0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272271477_940421323276340_3807569367130936865_n267dc08e-578c-49b5-9040-11bfff4f1b0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/272271477_940421323276340_3807569367130936865_n267dc08e-578c-49b5-9040-11bfff4f1b0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272271477_940421323276340_3807569367130936865_n267dc08e-578c-49b5-9040-11bfff4f1b0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/272271477_940421323276340_3807569367130936865_n267dc08e-578c-49b5-9040-11bfff4f1b0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272271477_940421323276340_3807569367130936865_n267dc08e-578c-49b5-9040-11bfff4f1b0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/272271477_940421323276340_3807569367130936865_n267dc08e-578c-49b5-9040-11bfff4f1b0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/272271477_940421323276340_3807569367130936865_n267dc08e-578c-49b5-9040-11bfff4f1b0f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">page Facebook Alphabet</p>
            </div>
        </div>
                 
  <p></p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/272277702_940421426609663_6971910561978897473_n817caf7f-c214-4766-95d1-fd9b9910285c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1789&h=1200&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272277702_940421426609663_6971910561978897473_n817caf7f-c214-4766-95d1-fd9b9910285c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1789&h=1200&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/272277702_940421426609663_6971910561978897473_n817caf7f-c214-4766-95d1-fd9b9910285c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1789&h=1200&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272277702_940421426609663_6971910561978897473_n817caf7f-c214-4766-95d1-fd9b9910285c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1789&h=1200&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/272277702_940421426609663_6971910561978897473_n817caf7f-c214-4766-95d1-fd9b9910285c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1789&h=1200&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272277702_940421426609663_6971910561978897473_n817caf7f-c214-4766-95d1-fd9b9910285c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1789&h=1200&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/272277702_940421426609663_6971910561978897473_n817caf7f-c214-4766-95d1-fd9b9910285c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1789&h=1200&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272277702_940421426609663_6971910561978897473_n817caf7f-c214-4766-95d1-fd9b9910285c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1789&h=1200&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/272277702_940421426609663_6971910561978897473_n817caf7f-c214-4766-95d1-fd9b9910285c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1789&h=1200&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/272277702_940421426609663_6971910561978897473_n817caf7f-c214-4766-95d1-fd9b9910285c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1789&h=1200&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">page Facebook Alphabet</p>
            </div>
        </div>
                 
  <p></p> 
  <p>La palette de couleurs claires est sublime et apporte énormément de chaleur au décor malgré la forte présence de blanc. C’est grâce aux textures (céramique, mur de béton) et le mobilier en chêne blanc que le décor a cet effet enveloppant.</p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/272281682_940421769942962_8738051575440291758_n5ccfe1c3-db2b-422e-abb3-df5b40bd75cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272281682_940421769942962_8738051575440291758_n5ccfe1c3-db2b-422e-abb3-df5b40bd75cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/272281682_940421769942962_8738051575440291758_n5ccfe1c3-db2b-422e-abb3-df5b40bd75cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272281682_940421769942962_8738051575440291758_n5ccfe1c3-db2b-422e-abb3-df5b40bd75cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/272281682_940421769942962_8738051575440291758_n5ccfe1c3-db2b-422e-abb3-df5b40bd75cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272281682_940421769942962_8738051575440291758_n5ccfe1c3-db2b-422e-abb3-df5b40bd75cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/272281682_940421769942962_8738051575440291758_n5ccfe1c3-db2b-422e-abb3-df5b40bd75cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272281682_940421769942962_8738051575440291758_n5ccfe1c3-db2b-422e-abb3-df5b40bd75cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/272281682_940421769942962_8738051575440291758_n5ccfe1c3-db2b-422e-abb3-df5b40bd75cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/272281682_940421769942962_8738051575440291758_n5ccfe1c3-db2b-422e-abb3-df5b40bd75cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">page Facebook Alphabet</p>
            </div>
        </div>
                 
  <p></p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/272276867_940421476609658_8018333333142429254_nf6348bed-a527-43cf-94ef-ffe6e204a7ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272276867_940421476609658_8018333333142429254_nf6348bed-a527-43cf-94ef-ffe6e204a7ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/272276867_940421476609658_8018333333142429254_nf6348bed-a527-43cf-94ef-ffe6e204a7ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272276867_940421476609658_8018333333142429254_nf6348bed-a527-43cf-94ef-ffe6e204a7ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/272276867_940421476609658_8018333333142429254_nf6348bed-a527-43cf-94ef-ffe6e204a7ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272276867_940421476609658_8018333333142429254_nf6348bed-a527-43cf-94ef-ffe6e204a7ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/272276867_940421476609658_8018333333142429254_nf6348bed-a527-43cf-94ef-ffe6e204a7ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272276867_940421476609658_8018333333142429254_nf6348bed-a527-43cf-94ef-ffe6e204a7ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/272276867_940421476609658_8018333333142429254_nf6348bed-a527-43cf-94ef-ffe6e204a7ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/272276867_940421476609658_8018333333142429254_nf6348bed-a527-43cf-94ef-ffe6e204a7ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">page Facebook Alphabet</p>
            </div>
        </div>
                 
  <p></p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/272257778_940421196609686_5435003082832732970_n20a721b1-4f51-415f-9e64-16da87477922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1213&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272257778_940421196609686_5435003082832732970_n20a721b1-4f51-415f-9e64-16da87477922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1213&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/272257778_940421196609686_5435003082832732970_n20a721b1-4f51-415f-9e64-16da87477922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1213&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272257778_940421196609686_5435003082832732970_n20a721b1-4f51-415f-9e64-16da87477922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1213&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/272257778_940421196609686_5435003082832732970_n20a721b1-4f51-415f-9e64-16da87477922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1213&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272257778_940421196609686_5435003082832732970_n20a721b1-4f51-415f-9e64-16da87477922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1213&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/272257778_940421196609686_5435003082832732970_n20a721b1-4f51-415f-9e64-16da87477922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1213&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272257778_940421196609686_5435003082832732970_n20a721b1-4f51-415f-9e64-16da87477922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1213&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/272257778_940421196609686_5435003082832732970_n20a721b1-4f51-415f-9e64-16da87477922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1213&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/272257778_940421196609686_5435003082832732970_n20a721b1-4f51-415f-9e64-16da87477922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1213&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">page Facebook Alphabet</p>
            </div>
        </div>
                 
  <p></p> 
  <p>La banquette et les tabourets sont recouverts de cuirette bourgogne qui est vraiment jolie et qui s’agence à merveille au comptoir de terrazzo où l’on retrouve des touches de marron.&nbsp;</p> 
  <p>Impossible également de passer sous silence les fabuleux luminaires. L’éclairage est le travail de studio botté qui propose des créations uniques et entièrement fabriquées à la main ici même à Montréal. L’éclairage complète parfaitement le décor du restaurant.&nbsp;</p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/272274510_940421699942969_8072379162724319263_ndbc876f8-2cdb-4675-a4cf-5138cb39dcde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272274510_940421699942969_8072379162724319263_ndbc876f8-2cdb-4675-a4cf-5138cb39dcde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/272274510_940421699942969_8072379162724319263_ndbc876f8-2cdb-4675-a4cf-5138cb39dcde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272274510_940421699942969_8072379162724319263_ndbc876f8-2cdb-4675-a4cf-5138cb39dcde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/272274510_940421699942969_8072379162724319263_ndbc876f8-2cdb-4675-a4cf-5138cb39dcde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272274510_940421699942969_8072379162724319263_ndbc876f8-2cdb-4675-a4cf-5138cb39dcde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/272274510_940421699942969_8072379162724319263_ndbc876f8-2cdb-4675-a4cf-5138cb39dcde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272274510_940421699942969_8072379162724319263_ndbc876f8-2cdb-4675-a4cf-5138cb39dcde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/272274510_940421699942969_8072379162724319263_ndbc876f8-2cdb-4675-a4cf-5138cb39dcde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/272274510_940421699942969_8072379162724319263_ndbc876f8-2cdb-4675-a4cf-5138cb39dcde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">page Facebook Alphabet</p>
            </div>
        </div>
                 
  <p></p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/272198687_940421603276312_2975920888764948208_n05221fd3-fd17-4388-a21e-4ffa2617a7b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1799&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272198687_940421603276312_2975920888764948208_n05221fd3-fd17-4388-a21e-4ffa2617a7b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1799&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/272198687_940421603276312_2975920888764948208_n05221fd3-fd17-4388-a21e-4ffa2617a7b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1799&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272198687_940421603276312_2975920888764948208_n05221fd3-fd17-4388-a21e-4ffa2617a7b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1799&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/272198687_940421603276312_2975920888764948208_n05221fd3-fd17-4388-a21e-4ffa2617a7b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1799&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272198687_940421603276312_2975920888764948208_n05221fd3-fd17-4388-a21e-4ffa2617a7b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1799&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/272198687_940421603276312_2975920888764948208_n05221fd3-fd17-4388-a21e-4ffa2617a7b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1799&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272198687_940421603276312_2975920888764948208_n05221fd3-fd17-4388-a21e-4ffa2617a7b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1799&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/272198687_940421603276312_2975920888764948208_n05221fd3-fd17-4388-a21e-4ffa2617a7b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1799&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/272198687_940421603276312_2975920888764948208_n05221fd3-fd17-4388-a21e-4ffa2617a7b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1799&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">page Facebook Alphabet</p>
            </div>
        </div>
                 
  <p></p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/272304492_940421326609673_5176691416054180699_n69ac0051-b66b-4e29-8564-497feeee0486_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272304492_940421326609673_5176691416054180699_n69ac0051-b66b-4e29-8564-497feeee0486_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/272304492_940421326609673_5176691416054180699_n69ac0051-b66b-4e29-8564-497feeee0486_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272304492_940421326609673_5176691416054180699_n69ac0051-b66b-4e29-8564-497feeee0486_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/272304492_940421326609673_5176691416054180699_n69ac0051-b66b-4e29-8564-497feeee0486_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272304492_940421326609673_5176691416054180699_n69ac0051-b66b-4e29-8564-497feeee0486_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/272304492_940421326609673_5176691416054180699_n69ac0051-b66b-4e29-8564-497feeee0486_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272304492_940421326609673_5176691416054180699_n69ac0051-b66b-4e29-8564-497feeee0486_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/272304492_940421326609673_5176691416054180699_n69ac0051-b66b-4e29-8564-497feeee0486_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/272304492_940421326609673_5176691416054180699_n69ac0051-b66b-4e29-8564-497feeee0486_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1200&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">page Facebook Alphabet</p>
            </div>
        </div>
                 
  <p></p> 
  <p></p> 
  <p>Avec les nombreuses fermetures obligatoires demandées par le gouvernement, peu de Montréalais et Montréalaises ont eu la chance de profiter du tout nouveau décor du Toasteur Villeray.&nbsp;</p> 
  <p>Vivement la réouverture officielle pour que tout le monde puisse aller déguster un bon déjeuner dans ce décor de rêve!</p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/272157544_940421163276356_3182282969784545483_n502eddf9-be06-4c21-877e-9108f402135e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1600&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272157544_940421163276356_3182282969784545483_n502eddf9-be06-4c21-877e-9108f402135e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1600&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/272157544_940421163276356_3182282969784545483_n502eddf9-be06-4c21-877e-9108f402135e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1600&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272157544_940421163276356_3182282969784545483_n502eddf9-be06-4c21-877e-9108f402135e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1600&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/272157544_940421163276356_3182282969784545483_n502eddf9-be06-4c21-877e-9108f402135e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1600&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272157544_940421163276356_3182282969784545483_n502eddf9-be06-4c21-877e-9108f402135e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1600&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/272157544_940421163276356_3182282969784545483_n502eddf9-be06-4c21-877e-9108f402135e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1600&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272157544_940421163276356_3182282969784545483_n502eddf9-be06-4c21-877e-9108f402135e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1600&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/272157544_940421163276356_3182282969784545483_n502eddf9-be06-4c21-877e-9108f402135e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1600&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/272157544_940421163276356_3182282969784545483_n502eddf9-be06-4c21-877e-9108f402135e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1600&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">page Facebook Alphabet</p>
            </div>
        </div>
                 
  <p></p> 

		<div class="element-embed type-photo">
            <div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/272209254_940421653276307_4875898170420623980_nc4955739-9a5d-4186-9002-b03823c9315c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
        <picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272209254_940421653276307_4875898170420623980_nc4955739-9a5d-4186-9002-b03823c9315c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/272209254_940421653276307_4875898170420623980_nc4955739-9a5d-4186-9002-b03823c9315c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272209254_940421653276307_4875898170420623980_nc4955739-9a5d-4186-9002-b03823c9315c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/272209254_940421653276307_4875898170420623980_nc4955739-9a5d-4186-9002-b03823c9315c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272209254_940421653276307_4875898170420623980_nc4955739-9a5d-4186-9002-b03823c9315c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/272209254_940421653276307_4875898170420623980_nc4955739-9a5d-4186-9002-b03823c9315c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/272209254_940421653276307_4875898170420623980_nc4955739-9a5d-4186-9002-b03823c9315c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/272209254_940421653276307_4875898170420623980_nc4955739-9a5d-4186-9002-b03823c9315c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/272209254_940421653276307_4875898170420623980_nc4955739-9a5d-4186-9002-b03823c9315c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
        </picture>
    </a>
		<p class="photo-credit">page Facebook Alphabet</p>
            </div>
        </div>
                 
  <p></p> 
  <p>Plus de détails sur la transformation du Toasteur Villeray <a href="https://alphabetmobilier.com/projets/restaurant-le-toasteur/" target="_blank">ici</a>.&nbsp;</p> 
  <p></p> 
  <p><a href="https://www.facebook.com/LeToasteurVilleray/" target="_blank"><strong>Le Toasteur Villeray</strong></a></p> 
  <p><em>767, rue Villeray, Montréal</em></p> 
  <p></p> 
  <h3>Ne manquez pas nos dernières vidéos!&nbsp;&nbsp;</h3> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-508f8768"
            >

                <div style="display:none"></div>

                s


                <video id="player-508f8768" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:jdq_1642776020792"
                       data-player-id="player-508f8768"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="FAQkhmdH0"
					data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                 data-player-id="player-4a9ac1fb"
            >

                <div style="display:none"></div>

                s


                <video id="player-4a9ac1fb" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="FAQkhmdH0"
						data-dfp-path=/7548/QMI_24H_FR_WEB/misc
                       data-video-id="ref:jdq_1635436682938"
                       data-player-id="player-4a9ac1fb"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-61e9cb6d35f9b2000130fae4">
        <div class="story-wrapper" onclick="document.getElementById('anchor_63425101').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/01/22/un-chalet-darchitecte-a-louer-au-bord-dune-riviere-a-saint-come">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0d55f1f6_6be8_4cb7_89d5_1c70f56897770e52b4c2-6da7-4f1d-a359-8691f76d40f9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0d55f1f6_6be8_4cb7_89d5_1c70f56897770e52b4c2-6da7-4f1d-a359-8691f76d40f9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0d55f1f6_6be8_4cb7_89d5_1c70f56897770e52b4c2-6da7-4f1d-a359-8691f76d40f9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0d55f1f6_6be8_4cb7_89d5_1c70f56897770e52b4c2-6da7-4f1d-a359-8691f76d40f9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0d55f1f6_6be8_4cb7_89d5_1c70f56897770e52b4c2-6da7-4f1d-a359-8691f76d40f9_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/0d55f1f6_6be8_4cb7_89d5_1c70f56897770e52b4c2-6da7-4f1d-a359-8691f76d40f9_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/0d55f1f6_6be8_4cb7_89d5_1c70f56897770e52b4c2-6da7-4f1d-a359-8691f76d40f9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Un chalet d’architecte à louer à Saint-Côme">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Airbnb</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Airbnb</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/01/22/un-chalet-darchitecte-a-louer-au-bord-dune-riviere-a-saint-come" id="anchor_63425101" data-test="archives-story-title">
                Un chalet d’architecte à louer à Saint-Côme
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-01-22T13:00:00Z"
  >
              22 janvier 2022 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61bb4d98c71ad70001d6dd39">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1847ed85').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/31/les-maisons-a-vendre-les-plus-spectaculaires-de-2021">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_36_552557e2-87c5-4121-84c7-cec22496e34b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Sans_titre_36_552557e2-87c5-4121-84c7-cec22496e34b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_36_552557e2-87c5-4121-84c7-cec22496e34b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Sans_titre_36_552557e2-87c5-4121-84c7-cec22496e34b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_36_552557e2-87c5-4121-84c7-cec22496e34b_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Sans_titre_36_552557e2-87c5-4121-84c7-cec22496e34b_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Sans_titre_36_552557e2-87c5-4121-84c7-cec22496e34b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300" alt="Image principale de l'article Les maisons à vendre les plus spectaculaires">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">2021</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">2021</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/31/les-maisons-a-vendre-les-plus-spectaculaires-de-2021" id="anchor_1847ed85" data-test="archives-story-title">
                Les maisons à vendre les plus spectaculaires
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-31T13:00:00Z"
  >
              31 décembre 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61d718752062190001e42911">
        <div class="story-wrapper" onclick="document.getElementById('anchor_4c1f79b2').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/03/16/voici-les-restos-qui-livrent-ou-qui-font-du-take-out-pendant-la-crise-de-la-covid-19">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_11_a_11.53.22f046905e-698e-43d2-be83-15850a15f60e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=279&w=928&h=522&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_11_a_11.53.22f046905e-698e-43d2-be83-15850a15f60e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=279&w=928&h=522&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_11_a_11.53.22f046905e-698e-43d2-be83-15850a15f60e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=279&w=928&h=522&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_11_a_11.53.22f046905e-698e-43d2-be83-15850a15f60e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=279&w=928&h=522&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_11_a_11.53.22f046905e-698e-43d2-be83-15850a15f60e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=31&w=928&h=773&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_11_a_11.53.22f046905e-698e-43d2-be83-15850a15f60e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=31&w=928&h=773&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_01_11_a_11.53.22f046905e-698e-43d2-be83-15850a15f60e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=279&w=928&h=522&width=300&height=300" alt="Image principale de l'article 75 restos qui livrent ou qui font du «take-out»">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Montréal </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montréal </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/03/16/voici-les-restos-qui-livrent-ou-qui-font-du-take-out-pendant-la-crise-de-la-covid-19" id="anchor_4c1f79b2" data-test="archives-story-title">
                75 restos qui livrent ou qui font du «take-out»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley
                             et 
                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-01-07T15:30:00Z"
  >
              7 janvier 2022 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61ae3269dc70c500014967bc">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1f5cf95f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/07/les-20-meilleurs-restaurants-de-brunchs-a-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/SILO_57_5_4cab91a4-70dd-4a0c-b468-947ee8cac1dd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/SILO_57_5_4cab91a4-70dd-4a0c-b468-947ee8cac1dd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/SILO_57_5_4cab91a4-70dd-4a0c-b468-947ee8cac1dd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/SILO_57_5_4cab91a4-70dd-4a0c-b468-947ee8cac1dd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/SILO_57_5_4cab91a4-70dd-4a0c-b468-947ee8cac1dd_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/SILO_57_5_4cab91a4-70dd-4a0c-b468-947ee8cac1dd_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/SILO_57_5_4cab91a4-70dd-4a0c-b468-947ee8cac1dd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300" alt="Image principale de l'article Les 20 meilleurs restaurants de brunch à Montréal">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Saveurs </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Saveurs </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/07/les-20-meilleurs-restaurants-de-brunchs-a-montreal" id="anchor_1f5cf95f" data-test="archives-story-title">
                Les 20 meilleurs restaurants de brunch à Montréal
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-07T17:00:00Z"
  >
              7 décembre 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-616d940ca940e5000134ae30">
        <div class="story-wrapper" onclick="document.getElementById('anchor_881738cc').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/10/19/30-activites-parfaites-pour-bien-decouvrir-le-quartier-villeray">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/SILO_57_49_450576a9-4309-416d-8342-efa350800cac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/SILO_57_49_450576a9-4309-416d-8342-efa350800cac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/SILO_57_49_450576a9-4309-416d-8342-efa350800cac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/SILO_57_49_450576a9-4309-416d-8342-efa350800cac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/SILO_57_49_450576a9-4309-416d-8342-efa350800cac_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/SILO_57_49_450576a9-4309-416d-8342-efa350800cac_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/SILO_57_49_450576a9-4309-416d-8342-efa350800cac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300" alt="Image principale de l'article 30 activités pour découvrir le quartier Villeray ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Villeray </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Villeray </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/10/19/30-activites-parfaites-pour-bien-decouvrir-le-quartier-villeray" id="anchor_881738cc" data-test="archives-story-title">
                30 activités pour découvrir le quartier Villeray 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-10-19T16:00:00Z"
  >
              19 octobre 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61e7291935f9b2000130f730">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ed672fc6').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/01/19/20-items-de-couleur-terracotta-pour-rechauffer-son-decor-cet-hiver">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/hahaha29481614-5f7f-42fb-b18d-3829ead8df16_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=334&w=1138&h=640&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/hahaha29481614-5f7f-42fb-b18d-3829ead8df16_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=334&w=1138&h=640&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/hahaha29481614-5f7f-42fb-b18d-3829ead8df16_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=334&w=1138&h=640&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/hahaha29481614-5f7f-42fb-b18d-3829ead8df16_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=334&w=1138&h=640&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/hahaha29481614-5f7f-42fb-b18d-3829ead8df16_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=230&w=1138&h=916&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/hahaha29481614-5f7f-42fb-b18d-3829ead8df16_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=230&w=1138&h=916&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/hahaha29481614-5f7f-42fb-b18d-3829ead8df16_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=334&w=1138&h=640&width=300&height=300" alt="Image principale de l'article 20 items de couleur terracotta pour son décor ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tendance</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tendance</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/01/19/20-items-de-couleur-terracotta-pour-rechauffer-son-decor-cet-hiver" id="anchor_ed672fc6" data-test="archives-story-title">
                20 items de couleur terracotta pour son décor 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-01-19T19:30:00Z"
  >
              19 janvier 2022 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61002adbe0eaaa0001c4a4e7">
        <div class="story-wrapper" onclick="document.getElementById('anchor_de0d5e1d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/06/30/34-entreprises-et-artistes-quebecois-pour-decorer-son-nouveau-chez-soi">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_8_7b005ef7-d0b1-4196-88e3-e535861d9455_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Sans_titre_8_7b005ef7-d0b1-4196-88e3-e535861d9455_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_8_7b005ef7-d0b1-4196-88e3-e535861d9455_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Sans_titre_8_7b005ef7-d0b1-4196-88e3-e535861d9455_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_8_7b005ef7-d0b1-4196-88e3-e535861d9455_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Sans_titre_8_7b005ef7-d0b1-4196-88e3-e535861d9455_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Sans_titre_8_7b005ef7-d0b1-4196-88e3-e535861d9455_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300" alt="Image principale de l'article 30 artisans d'ici pour une déco 100% locale">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Achat local</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Achat local</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/06/30/34-entreprises-et-artistes-quebecois-pour-decorer-son-nouveau-chez-soi" id="anchor_de0d5e1d" data-test="archives-story-title">
                30 artisans d'ici pour une déco 100% locale
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Myriam  Lefebvre
                             et 
                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-08-03T13:32:23Z"
  >
              3 août 2021 09H32

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-619d0faa0bb08a0001fc7c58">
        <div class="story-wrapper" onclick="document.getElementById('anchor_15cab11c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/11/23/video-visitez-la-minimaison-de-chloe-sabourin-a-380-0000-situee-a-saint-donat">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/JJJJ6288c8d5-d1e7-4566-812b-b245becda144_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=2466&h=1387&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/JJJJ6288c8d5-d1e7-4566-812b-b245becda144_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=2466&h=1387&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/JJJJ6288c8d5-d1e7-4566-812b-b245becda144_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=2466&h=1387&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/JJJJ6288c8d5-d1e7-4566-812b-b245becda144_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=2466&h=1387&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/JJJJ6288c8d5-d1e7-4566-812b-b245becda144_ORIGINAL.jpg?impolicy=crop-resize&x=64&y=0&w=1720&h=1390&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/JJJJ6288c8d5-d1e7-4566-812b-b245becda144_ORIGINAL.jpg?impolicy=crop-resize&x=64&y=0&w=1720&h=1390&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/JJJJ6288c8d5-d1e7-4566-812b-b245becda144_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=2466&h=1387&width=925&height=925" alt="Image principale de l'article Visitez la minimaison de Chloé Sabourin ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">VIDÉO</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">VIDÉO</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/11/23/video-visitez-la-minimaison-de-chloe-sabourin-a-380-0000-situee-a-saint-donat" id="anchor_15cab11c" data-test="archives-story-title">
                Visitez la minimaison de Chloé Sabourin 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-11-23T17:00:00Z"
  >
              23 novembre 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61b8ae032062190001e41158">
        <div class="story-wrapper" onclick="document.getElementById('anchor_c5bff8a1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/22/etsy-predit-que-cette-couleur-sera-partout-dans-nos-maisons-en-2022">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_14_a_10.15.5217b01918-6b6c-4094-92a7-a045ef58b0a2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=948&h=533&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_14_a_10.15.5217b01918-6b6c-4094-92a7-a045ef58b0a2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=948&h=533&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_14_a_10.15.5217b01918-6b6c-4094-92a7-a045ef58b0a2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=948&h=533&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_14_a_10.15.5217b01918-6b6c-4094-92a7-a045ef58b0a2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=948&h=533&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_14_a_10.15.5217b01918-6b6c-4094-92a7-a045ef58b0a2_ORIGINAL.jpg?impolicy=crop-resize&x=44&y=0&w=819&h=660&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_14_a_10.15.5217b01918-6b6c-4094-92a7-a045ef58b0a2_ORIGINAL.jpg?impolicy=crop-resize&x=44&y=0&w=819&h=660&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_14_a_10.15.5217b01918-6b6c-4094-92a7-a045ef58b0a2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=948&h=533&width=300&height=300" alt="Image principale de l'article Voici la couleur de 2022 selon Etsy">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tendances déco</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tendances déco</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/22/etsy-predit-que-cette-couleur-sera-partout-dans-nos-maisons-en-2022" id="anchor_c5bff8a1" data-test="archives-story-title">
                Voici la couleur de 2022 selon Etsy
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-22T15:30:00Z"
  >
              22 décembre 2021 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

            <div class="origin_banniere_silo57"
                 onclick="location.href='https://www.silo57.ca'">
            </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-6019951e5954ac0006e4b78c-a60bb6ff"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="24hsilo57"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-6019951e5954ac0006e4b78c-56c63805"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="24hsilo57"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site 24 heures Mtl">
                    </div>

                <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/24heures.ca" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/24heures.ca" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/24heuresca" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>


                <div class="dynamic-block sidebar-block">
                    <div class="promo-block sidebar-block" style="background:none;">
	<a href="https://24heures.pressreader.com/24-heures-montreal" target="_blank">
	<img src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/005f529c-40f5-4e16-91f2-fbce9c60edac_24h-edition-virtuelle-300x250-0120.gif" class="item-img" alt="Edition papier du journal 24 Heures  - Consulter en ligne" style="display: inline;">
</a>
</div>
                </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-6019951e5954ac0006e4b78c-2ad251c0"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="24hsilo57"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
          <!-- static -->
  <style>
div[class^="origin_banniere"] > p > img{
    max-width: 100%;
    height: auto;
    display: block;
    margin-bottom: 50px;
    margin-top: 50px;
    margin-left: auto;
    margin-right: auto;
    cursor: pointer;
}
</style>

<script>
	extLinks()
if (window.matchMedia("(max-width: 767px)").matches)  
        { 
         // The viewport is less than 768 pixels wide 
       $( ".origin_banniere_billie" ).append( "<p><img id='origin_banniere_billie' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/af145614-00e3-4733-ac09-66cc27824c35_BannierePromoweb_Billie_560.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_lesacdechips" ).append( "<p><img id='origin_banniere_lesacdechips' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c48c81ab-7646-4c92-85ed-fb38a1005e73_BannierePromoweb_SDC_560.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_silo57" ).append( "<p><img id='origin_banniere_silo57' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8cdebe44-a1b6-4d10-9433-4d0ce1951585_BannierePromoweb_Silo57_560.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_pesesurstart" ).append( "<p><img id='origin_banniere_pesesurstart' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/7748d86c-1372-40c0-b33a-a5b61e3f5604_BannierePromoweb_PSS_560.png'/></p>" ).attr("onclick","extLinks()");
        } else { 
            
            // The viewport is at least 768 pixels wide 
  $( ".origin_banniere_billie" ).append( "<p><img id='origin_banniere_billie' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/68a02310-fc60-44bb-a561-b96b2517d938_BannierePromoweb_Billie_850.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_lesacdechips" ).append( "<p><img id='origin_banniere_lesacdechips' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c17cf6b3-1428-4168-a1d5-4a655d129b02_BannierePromoweb_SDC_850.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_silo57" ).append( "<p><img id='origin_banniere_silo57' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/6b7fe86f-468b-44db-a12d-fb7c108c9572_BannierePromoweb_PSilo57_850.png'/></p>" ).attr("onclick","extLinks()");
   $( ".origin_banniere_pesesurstart" ).append( "<p><img id='origin_banniere_pesesurstart' src='https://m1.quebecormedia.com/emp/jdx-prod-images/photo/e2a540b4-2767-4f7c-bb71-746d2d7d5033_BannierePromoweb_PSS_850.png'/></p>" ).attr("onclick","extLinks()");   
        } 
        

   function extLinks() {
    var extLinks = $('[class^="origin_banniere"]')
    $.each(extLinks, function(){
        var link = this.onclick.toString().match(/location\.href\s*=\s*['"]([^'"]*)['"]/)[1];
        $(this).unbind('click.extLink').bind('click.extLink',function(e){
            e.preventDefault();
            window.open(link);
        });
    });
}
</script>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>

    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140 130" xml:space="preserve">
            <title>Logo du site 24 heures Mtl</title>
                <path class="logo24deuxtop" d="M47.7,0C24.4,0,4.7,14.7,0.4,35.1c0,0-2.9,10.5,9.3,10.5h20.1c5.4,0,6.8-2.5,9-5.6c2.2-3.2,5-3.5,6.5-3.5
        c3.2,0,5.7,1.8,6.8,4.6l27.3-29.8C70.7,4.2,59.6,0,47.7,0z"/>
                <path class="logo24quatre" d="M124.5,57.9V23.9c0-13.3-11.1-23.9-24.4-23.9C93,0,86.5,3.2,81.8,8.1L38,56.2h34.8C86.5,56.2,97.3,67,97.3,80
        s-11.1,23.9-24.4,23.9h4.3c3.6,8.8,12.6,15.1,22.6,15.1c10.8,0,19.7-6.7,23.3-16.1C132.8,99.7,140,90.6,140,80
        C140,69.9,133.5,61.4,124.5,57.9z"/>
                <path class="logo24deuxbottom" d="M73.2,56.2H24.4C11.1,56.2,0,66.7,0,80s11.1,23.9,24.4,23.9h48.5c13.6,0,24.4-10.9,24.4-23.9
        S86.5,56.2,73.2,56.2z"/>
        </svg>
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main enbref"  href="/en-bref">En bref</a></li>



        <li><a class="footer__link --menu_main panorama"  href="/panorama">Panorama</a></li>



        <li><a class="footer__link --menu_main urgenceclimat"  href="/urgence-climat">Urgence Climat</a></li>



        <li><a class="footer__link --menu_main portemonnaie"  href="/porte-monnaie">Porte-Monnaie</a></li>



        <li><a class="footer__link --menu_main lifestyle"  href="/lifestyle">Lifestyle</a></li>



        <li><a class="footer__link --menu_main pop"  href="/pop">Pop</a></li>

            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse Sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse Sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.silo57.ca/?utm_medium=referral&utm_campaign=footer&utm_source=24heures.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/2ef78358-614b-423e-ac6f-dee66c5a1b43_brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2022 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/FAQkhmdH0_default/index.min.js"></script>

            <div id="qub-experience" data-name="24 heures" data-code="24heures"></div>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=2449199208713275&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>

    </body>
